<!doctype html >
<html lang="fr-FR">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    <meta charset="UTF-8" />
    <title>Dès demain, le retour d’Espagne se complique - Le Journal Toulousain</title><link rel="stylesheet" href="https://www.lejournaltoulousain.fr/wp-content/cache/min/1/33bca876889f0b875d9be4dc280448f6.css" media="all" data-minify="1" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lejournaltoulousain.fr/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.5 (Yoast SEO v16.5) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="De nouvelles mesures aux frontières françaises. Il va être plus compliqué de rentrer dans l’hexagone depuis l’Espagne, le Portugal, le Royaume-Uni et d’autre pays." />
	<link rel="canonical" href="https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dès demain, le retour d’Espagne se complique" />
	<meta property="og:description" content="De nouvelles mesures aux frontières françaises. Il va être plus compliqué de rentrer dans l’hexagone depuis l’Espagne, le Portugal, le Royaume-Uni et" />
	<meta property="og:url" content="https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/" />
	<meta property="og:site_name" content="Le Journal Toulousain" />
	<meta property="article:publisher" content="https://www.facebook.com/JournalToulousain" />
	<meta property="article:published_time" content="2021-07-17T12:00:00+00:00" />
	<meta property="article:modified_time" content="2021-07-17T10:09:56+00:00" />
	<meta property="og:image" content="https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@JToulousain" />
	<meta name="twitter:site" content="@JToulousain" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Léo Molinié" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lejournaltoulousain.fr/#organization","name":"Le Journal Toulousain","url":"https://www.lejournaltoulousain.fr/","sameAs":["https://www.facebook.com/JournalToulousain","https://www.instagram.com/journaltoulousain","https://www.linkedin.com/company/le-journal-toulousain","https://www.youtube.com/user/JToulousainTV","https://fr.wikipedia.org/wiki/Le_Journal_toulousain","https://twitter.com/JToulousain"],"logo":{"@type":"ImageObject","@id":"https://www.lejournaltoulousain.fr/#logo","inLanguage":"fr-FR","url":"","contentUrl":"","caption":"Le Journal Toulousain"},"image":{"@id":"https://www.lejournaltoulousain.fr/#logo"}},{"@type":"WebSite","@id":"https://www.lejournaltoulousain.fr/#website","url":"https://www.lejournaltoulousain.fr/","name":"Le Journal Toulousain","description":"Journal d&#039;annonces l\u00e9gales / m\u00e9dia de solutions","publisher":{"@id":"https://www.lejournaltoulousain.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lejournaltoulousain.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/#primaryimage","inLanguage":"fr-FR","url":"https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160.jpg","contentUrl":"https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160.jpg","width":800,"height":600,"caption":"CC France64160"},{"@type":"WebPage","@id":"https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/#webpage","url":"https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/","name":"D\u00e8s demain, le retour d\u2019Espagne se complique - Le Journal Toulousain","isPartOf":{"@id":"https://www.lejournaltoulousain.fr/#website"},"primaryImageOfPage":{"@id":"https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/#primaryimage"},"datePublished":"2021-07-17T12:00:00+00:00","dateModified":"2021-07-17T10:09:56+00:00","description":"De nouvelles mesures aux fronti\u00e8res fran\u00e7aises. Il va \u00eatre plus compliqu\u00e9 de rentrer dans l\u2019hexagone depuis l\u2019Espagne, le Portugal, le Royaume-Uni et d\u2019autre pays.","breadcrumb":{"@id":"https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"D\u00e8s demain, le retour d\u2019Espagne se complique"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/#article","isPartOf":{"@id":"https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/#webpage"},"author":{"@id":"https://www.lejournaltoulousain.fr/#/schema/person/b27a700e8e2314f7027629e15e561aff"},"headline":"D\u00e8s demain, le retour d\u2019Espagne se complique","datePublished":"2021-07-17T12:00:00+00:00","dateModified":"2021-07-17T10:09:56+00:00","mainEntityOfPage":{"@id":"https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/#webpage"},"wordCount":267,"commentCount":0,"publisher":{"@id":"https://www.lejournaltoulousain.fr/#organization"},"image":{"@id":"https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/#primaryimage"},"thumbnailUrl":"https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160.jpg","keywords":["Coronavirus","Covid-19"],"articleSection":["Actualit\u00e9s"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.lejournaltoulousain.fr/#organization"}},{"@type":"Person","@id":"https://www.lejournaltoulousain.fr/#/schema/person/b27a700e8e2314f7027629e15e561aff","name":"L\u00e9o Molini\u00e9","image":{"@type":"ImageObject","@id":"https://www.lejournaltoulousain.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/2fb7fc6a04afd6b18ec1c67d877d64ec?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2fb7fc6a04afd6b18ec1c67d877d64ec?s=96&d=mm&r=g","caption":"L\u00e9o Molini\u00e9"},"url":"https://www.lejournaltoulousain.fr/author/leomolinie/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/amp/" /><meta name="generator" content="AMP for WP 1.0.77.9"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Journal Toulousain &raquo; Flux" href="https://www.lejournaltoulousain.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Journal Toulousain &raquo; Flux des commentaires" href="https://www.lejournaltoulousain.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Journal Toulousain &raquo; Dès demain, le retour d’Espagne se complique Flux des commentaires" href="https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/feed/" />
<!-- lejournaltoulousain.fr is managing ads with Advanced Ads 1.25.0 – https://wpadvancedads.com/ --><!--noptimize--><script type="rocketlazyloadscript">
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	








<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C500%2C600%2C700%7CLora%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600%7CRaleway%3A400%2C700%2C800%2C900%2C500&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />


<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>

<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1623919042' id='unslider-move-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1623919042' id='unslider-swipe-js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.lejournaltoulousain.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lejournaltoulousain.fr/wp-json/wp/v2/posts/125850" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lejournaltoulousain.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lejournaltoulousain.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.lejournaltoulousain.fr/?p=125850' />
<link rel="alternate" type="application/json+oembed" href="https://www.lejournaltoulousain.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lejournaltoulousain.fr%2Fsociete%2Fdes-demain-le-retour-despagne-se-complique-125850%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lejournaltoulousain.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lejournaltoulousain.fr%2Fsociete%2Fdes-demain-le-retour-despagne-se-complique-125850%2F&#038;format=xml" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=zXrQ0Xl9BG">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=zXrQ0Xl9BG">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=zXrQ0Xl9BG">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=zXrQ0Xl9BG">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=zXrQ0Xl9BG" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=zXrQ0Xl9BG">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=zXrQ0Xl9BG">
<meta name="theme-color" content="#ffffff">
<link rel="preload" as="font" href="https://www.lejournaltoulousain.fr/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.woff" crossorigin>
<link rel="preload" as="font" href="https://www.lejournaltoulousain.fr/wp-content/plugins/td-composer/assets/fonts/font-awesome/fontawesome-webfont.woff2?v=4.7.0" crossorigin>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"03caac301d","wpRestUrl":"https:\/\/www.lejournaltoulousain.fr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lejournaltoulousain.fr\/wp-admin\/","wpRestNonce":"03caac301d","wpRestUrl":"https:\/\/www.lejournaltoulousain.fr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			    <script type="rocketlazyloadscript">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</script>

        <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.lejournaltoulousain.fr\/wp-admin\/","wpRestNonce":"03caac301d","wpRestUrl":"https:\/\/www.lejournaltoulousain.fr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/","postId":125850};
    </script>
        <script type="rocketlazyloadscript">
		if(screen.width<769){
        	window.location = "https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/amp/";
        }
    	</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-29035398-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29035398-1');
</script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'lejournaltoulousain']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
   </script>
<meta name="google-site-verification" content="Vip9fNxEDkRqazkfExw-z8z8k4CYNMj8EId4XqvQD74" />
<meta name="yandex-verification" content="14f1d340c55181e9" />

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({homepage:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lejournaltoulousain/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lejournaltoulousain/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #2a4693;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #2a4693;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2a4693;
                }
                .tdm-btn-style1 {
					background-color: #2a4693;
				}
				.tdm-btn-style2:before {
				    border-color: #2a4693;
				}
				.tdm-btn-style2 {
				    color: #2a4693;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2a4693;
                    -moz-box-shadow: 0 2px 16px #2a4693;
                    box-shadow: 0 2px 16px #2a4693;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2a4693;
                    -moz-box-shadow: 0 4px 26px #2a4693;
                    box-shadow: 0 4px 26px #2a4693;
				}
</style>

	<style id="tdw-css-placeholder">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</style></head>

<body class="post-template-default single single-post postid-125850 single-format-standard des-demain-le-retour-despagne-se-complique global-block-template-9 tdb_template_114636 white-menu aa-prefix-lejou- tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JournalToulousain" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/journaltoulousain/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@JToulousain" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/JToulousainTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a> <span></span><a id="register-link-mob">Joindre</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-115892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-115892"><a href="https://www.lejournaltoulousain.fr/">Accueil</a></li>
<li id="menu-item-81653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81653"><a href="https://www.lejournaltoulousain.fr/societe/">Actualités</a></li>
<li id="menu-item-81652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81652"><a href="https://www.lejournaltoulousain.fr/politique/">Politique</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81651"><a href="https://www.lejournaltoulousain.fr/economie/">Economie</a></li>
<li id="menu-item-120333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120333"><a href="https://www.lejournaltoulousain.fr/ecologie/">Ecologie</a></li>
<li id="menu-item-107280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107280"><a href="https://www.lejournaltoulousain.fr/./culture/">Culture</a></li>
<li id="menu-item-111285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111285"><a href="https://www.lejournaltoulousain.fr/./sport/">Sport</a></li>
<li id="menu-item-115955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115955"><a href="https://www.lejournaltoulousain.fr/tous-les-dossiers/">Nos dossiers</a></li>
<li id="menu-item-81655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81655"><a href="https://www.lejournaltoulousain.fr/annonces-legales-publiees/">Annonces légales</a></li>
<li id="menu-item-115956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115956"><a href="https://www.lejournaltoulousain.fr/lifestyle/">Lifestyle Occitanie</a></li>
<li id="menu-item-116043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116043"><a href="https://www.lejournaltoulousain.fr/./bqe/">Le BQE</a></li>
<li id="menu-item-116044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116044"><a href="https://www.lejournaltoulousain.fr/./le-toulouse-fact-checking/">Le Toulouse Fact Checking</a></li>
<li id="menu-item-116045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116045"><a href="https://www.lejournaltoulousain.fr/./leche-vitrine/">Lèche vitrine</a></li>
<li id="menu-item-116046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116046"><a href="https://www.lejournaltoulousain.fr/./occitanie/">Occitanie</a></li>
<li id="menu-item-116047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116047"><a href="https://www.lejournaltoulousain.fr/./podcast/">Podcast</a></li>
<li id="menu-item-116048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116048"><a href="https://www.lejournaltoulousain.fr/./portrait/">Portraits</a></li>
<li id="menu-item-116042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116042"><a href="https://www.lejournaltoulousain.fr/./sante/">Santé</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
                    <form action="#" method="post">
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                </form>
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">S'inscrire</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bienvenue!</span>Créer un compte</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">votre email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">votre nom d'utilisateur</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ENREGISTRER">
	                <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lejournaltoulousain.fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #0e1982;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #0e1982;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-42px !important;
padding-right:35px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 200px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lejournaltoulousain.fr/"><span class="tdb-logo-img-wrap"><img  data-retina="https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/logo-JT-footer.png"  alt="Le Journal Toulousain, journal de solutions et habilité pour les annonces légales"  title="Le Journal Toulousain, journal de solutions et habilité pour les annonces légales"  width="556" height="74" data-src="https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/logo-JT-footer.png" class="tdb-logo-img td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/logo-JT-footer.png" src="https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/logo-JT-footer.png" alt="Le Journal Toulousain, journal de solutions et habilité pour les annonces légales"  title="Le Journal Toulousain, journal de solutions et habilité pour les annonces légales"  width="556" height="74" /></noscript></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_11" class="tdc-row"><div class="vc_row tdi_12  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_12,
                .tdi_12 .tdc-columns{
                    min-height: 0;
                }.tdi_12,
				.tdi_12 .tdc-columns{
				    display: block;
				}.tdi_12 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_15" class="tdc-zone"><div class="tdc_zone tdi_16  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_16{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_17" class="tdc-row"><div class="vc_row tdi_18  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_18,
                .tdi_18 .tdc-columns{
                    min-height: 0;
                }.tdi_18,
				.tdi_18 .tdc-columns{
				    display: block;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 > .wpb_wrapper,
				.tdi_20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">votre email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">votre nom d'utilisateur</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Créer un compte">
                    <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_22{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_23" class="tdc-row stretch_row"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_24,
                .tdi_24 .tdc-columns{
                    min-height: 0;
                }.tdi_24,
				.tdi_24 .tdc-columns{
				    display: block;
				}.tdi_24 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_24.tdc-row-content-vert-center,
                    .tdi_24.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-bottom,
                    .tdi_24.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_24.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_24{
margin-top:-35px !important;
margin-bottom:-35px !important;
padding-top:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_24 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_23_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_23_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_23_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: middle;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_28  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_28,
				.tdi_28 .tdc-inner-columns{
				    display: block;
				}.tdi_28 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_28.tdc-row-content-vert-center,
                    .tdi_28.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-bottom,
                    .tdi_28.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28{
margin-bottom:-25px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_30  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 .vc_column-inner > .wpb_wrapper,
				.tdi_30 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_30{
				    width: 70% !important;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_31 .tdb-head-date-txt{
                    color: #282538;
                
                    font-family:Raleway !important;font-size:8pt !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">samedi 17 juillet 2021</div></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 .vc_column-inner > .wpb_wrapper,
				.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_34 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_34" >
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_34 .tdb-block-inner{
                    justify-content: center;
                }.tdi_34 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_34 .tdb-head-usr-name{
                    color: #282538;
                
                    font-family:Raleway !important;font-size:8pt !important;
                }.tdi_34 .tdb-head-usr-log{
                    color: #282538;
                
                    font-family:Raleway !important;font-size:8pt !important;
                }.tdi_34 .tdb-head-usr-log-icon-svg svg,
                .tdi_34 .tdb-head-usr-log-icon-svg svg *{
                    fill: #282538;
                
                    fill: #282538;
                }.tdi_34 .tdb-head-usr-log i{
                    color: #282538;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Se connecter</span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_37 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_37" >
<style>

/* inline tdc_css att */

.tdi_37{
padding-top:45px !important;
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }.tdi_37,
                .tdi_37 p{
			        font-family:Raleway !important;font-size:8pt !important;
		        }.tdi_37{
			        color: #282538;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Contact</p>
</div></div></div></div></div></div></div></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_40 tdm-content-horiz-center td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_40" >
<style>

/* inline tdc_css att */

.tdi_40{
padding-top:30px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_40{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_41 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_41 .tdm-social-item i.td-icon-twitter,
				.tdi_41 .tdm-social-item i.td-icon-linkedin,
				.tdi_41 .tdm-social-item i.td-icon-pinterest,
				.tdi_41 .tdm-social-item i.td-icon-blogger,
				.tdi_41 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_41 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_41 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_41 .tdm-social-item i,
				.tds-team-member2 .tdi_41.tds-social1 .tdm-social-item i{
					color: #282538;
				}.tdi_41 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_41"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_42" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_43  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_43,
                .tdi_43 .tdc-columns{
                    min-height: 0;
                }.tdi_43,
				.tdi_43 .tdc-columns{
				    display: block;
				}.tdi_43 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_43.tdc-row-content-vert-center,
                    .tdi_43.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_43.tdc-row-content-vert-bottom,
                    .tdi_43.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_43.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_43.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_43{
margin-top:0px !important;
margin-bottom:-35px !important;
}

.tdi_43 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_47{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47,
				.tdi_47 .tdc-inner-columns{
				    display: block;
				}.tdi_47 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_47.tdc-row-content-vert-center,
                    .tdi_47.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_47.tdc-row-content-vert-bottom,
                    .tdi_47.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_47.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_47.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_47{
margin-left:-50px !important;
padding-bottom:0px !important;
}

.tdi_47 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_50 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_50" >
<style>

/* inline tdc_css att */

.tdi_50{
padding-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_50{
                    display: inline-block;
                }.tdi_50 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_50 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_50 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_50 .tdb-mobile-menu-button{
                    color: #282538;
                }.tdi_50 .tdb-mobile-menu-button svg,
                .tdi_50 .tdb-mobile-menu-button svg *{
                    fill: #282538;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_52  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: middle;
                }.tdi_52 .vc_column-inner > .wpb_wrapper,
				.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52{
padding-top:10px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_53  td-single-image- td-pb-border-top td_block_template_9 "  data-td-block-uid="tdi_53"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/Nouveau-logo-JT.png'); background-size: contain; background-repeat: no-repeat; background-position: center bottom;" 
			href="https://www.lejournaltoulousain.fr/"  ></a>
<style>

/* inline tdc_css att */

.tdi_53{
margin-top:0px !important;
margin-left:100px !important;
padding-top:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53{
margin-left:60px !important;
padding-top:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
margin-left:50px !important;
}
}

</style>
<style>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</style></div></div></div></div></div></div></div><div class="vc_column tdi_55  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_55{
                    vertical-align: baseline;
                }.tdi_55 > .wpb_wrapper,
				.tdi_55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_57  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_57{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_57,
				.tdi_57 .tdc-inner-columns{
				    display: block;
				}.tdi_57 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_57 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_57 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_57.tdc-row-content-vert-center,
                    .tdi_57.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_57.tdc-row-content-vert-bottom,
                    .tdi_57.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_57.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_57.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_57{
margin-left:80px !important;
}

.tdi_57 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-left:60px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
margin-left:60px !important;
}
}

</style><div class="vc_column_inner tdi_59  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 .vc_column-inner > .wpb_wrapper,
				.tdi_59 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_59 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_60 tdm-content-horiz-right td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_60"     >
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }.tdi_60{
                    float: right;
                    clear: none;
                }.tdi_60 .tdm-btn{
                    height: auto;
                    padding: 0px 15px px 15px;
                }
</style>
<style>
body .tdi_61{
					background-color: rgba(255,255,255,0);
				}.tdi_61 .tdm-btn-text,
				.tdi_61 i{
					color: #000000;
				}.tdi_61 svg{
				    fill: #000000;
				}.tdi_61 svg *{
				    fill: inherit;
				}.tdi_61{
                    padding: 0px 15px px 15px;
                    height: auto;
                    line-height: 1;
                
					font-family:Raleway !important;font-size:11pt !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_61,
				.tdi_61:before{
					border-radius: 5px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.lejournaltoulousain.fr/#login-form" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_61" ><span class="tdm-btn-text">Se connecter</span></a></div></div></div></div></div><div class="vc_column_inner tdi_63  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 .vc_column-inner > .wpb_wrapper,
				.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_64 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_64"     >
<style>
/* custom css */
.tdi_64 .tdm-btn{
                    height: auto;
                    padding: px 15px px 15px;
                }
</style>
<style>
body .tdi_65{
					background-color: #f3b11f;
				}.tdi_65 .tdm-btn-text,
				.tdi_65 i{
					color: #000000;
				}.tdi_65 svg{
				    fill: #000000;
				}.tdi_65 svg *{
				    fill: inherit;
				}.tdi_65{
                    padding: px 15px px 15px;
                    height: auto;
                    line-height: 1;
                
					font-family:Raleway !important;font-size:11pt !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_65,
				.tdi_65:before{
					border-radius: 5px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.lejournaltoulousain.fr/abonnement-au-journal-toulousain/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_65" ><span class="tdm-btn-text">S&#x27;abonner</span></a></div></div></div></div></div><div class="vc_column_inner tdi_67  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 .vc_column-inner > .wpb_wrapper,
				.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_68 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_68" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
margin-left:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68{
margin-left:20px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lejournaltoulousain.fr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Recherche</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_69" class="tdc-row stretch_row"><div class="vc_row tdi_70  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_70,
                .tdi_70 .tdc-columns{
                    min-height: 0;
                }.tdi_70,
				.tdi_70 .tdc-columns{
				    display: block;
				}.tdi_70 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70{
position:relative;
}

.tdi_70 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_69_rand_style td-element-style" ><style>
.tdi_69_rand_style{
background-color:#282538 !important;
}
 </style></div><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_73 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_73"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_73 .tdb-menu > li.current-menu-item > a,
				.tdi_73 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_73 .tdb-menu > li.current-category-ancestor > a,
				.tdi_73 .tdb-menu > li:hover > a,
				.tdi_73 .tdb-menu > li.tdb-hover > a,
				.tdi_73 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_73 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_73 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_73 .tdb-menu > li > a:after,
				.tdi_73 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e13868;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_73 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115892"><a href="https://www.lejournaltoulousain.fr/"><div class="tdb-menu-item-text">Accueil</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-81653"><a href="https://www.lejournaltoulousain.fr/societe/"><div class="tdb-menu-item-text">Actualités</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-81652"><a href="https://www.lejournaltoulousain.fr/politique/"><div class="tdb-menu-item-text">Politique</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-81651"><a href="https://www.lejournaltoulousain.fr/economie/"><div class="tdb-menu-item-text">Economie</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-120333"><a href="https://www.lejournaltoulousain.fr/ecologie/"><div class="tdb-menu-item-text">Ecologie</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107280"><a href="https://www.lejournaltoulousain.fr/./culture/"><div class="tdb-menu-item-text">Culture</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-111285"><a href="https://www.lejournaltoulousain.fr/./sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115955"><a href="https://www.lejournaltoulousain.fr/tous-les-dossiers/"><div class="tdb-menu-item-text">Nos dossiers</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-81655"><a href="https://www.lejournaltoulousain.fr/annonces-legales-publiees/"><div class="tdb-menu-item-text">Annonces légales</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115956"><a href="https://www.lejournaltoulousain.fr/lifestyle/"><div class="tdb-menu-item-text">Lifestyle Occitanie</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-116043"><a href="https://www.lejournaltoulousain.fr/./bqe/"><div class="tdb-menu-item-text">Le BQE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-116044"><a href="https://www.lejournaltoulousain.fr/./le-toulouse-fact-checking/"><div class="tdb-menu-item-text">Le Toulouse Fact Checking</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-116045"><a href="https://www.lejournaltoulousain.fr/./leche-vitrine/"><div class="tdb-menu-item-text">Lèche vitrine</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-116046"><a href="https://www.lejournaltoulousain.fr/./occitanie/"><div class="tdb-menu-item-text">Occitanie</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-116047"><a href="https://www.lejournaltoulousain.fr/./podcast/"><div class="tdb-menu-item-text">Podcast</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-116048"><a href="https://www.lejournaltoulousain.fr/./portrait/"><div class="tdb-menu-item-text">Portraits</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-116042"><a href="https://www.lejournaltoulousain.fr/./sante/"><div class="tdb-menu-item-text">Santé</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">AUTRES</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div><div id="tdi_76" class="tdc-row"><div class="vc_row tdi_77  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77,
                .tdi_77 .tdc-columns{
                    min-height: 0;
                }.tdi_77,
				.tdi_77 .tdc-columns{
				    display: block;
				}.tdi_77 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 > .wpb_wrapper,
				.tdi_79 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_81" class="tdc-row"><div class="vc_row tdi_82  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82,
                .tdi_82 .tdc-columns{
                    min-height: 0;
                }.tdi_82,
				.tdi_82 .tdc-columns{
				    display: block;
				}.tdi_82 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_85" class="tdc-zone"><div class="tdc_zone tdi_86  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_86{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_87" class="tdc-row"><div class="vc_row tdi_88  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_88,
                .tdi_88 .tdc-columns{
                    min-height: 0;
                }.tdi_88,
				.tdi_88 .tdc-columns{
				    display: block;
				}.tdi_88 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="125850" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-114636"
                    class="post-114636 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_91" class="tdc-zone"><div class="tdc_zone tdi_92  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_92{
                    min-height: 0;
                }
</style><div id="tdi_93" class="tdc-row"><div class="vc_row tdi_94  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_94,
                .tdi_94 .tdc-columns{
                    min-height: 0;
                }.tdi_94,
				.tdi_94 .tdc-columns{
				    display: block;
				}.tdi_94 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_94{
margin-top:20px !important;
padding-bottom:0px !important;
}

.tdi_94 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_97 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_97" >
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_97 .td-block-title > * {
                color: #f9dc00 !important;
            }
/* inline tdc_css att */

.tdi_97{
margin-top:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>
/* custom css */
.td_block_trending_now{
                  padding: 0 18px;
                }.td-trending-now-wrapper{
                  display: flex;
                  align-items: center;
                  position: relative;
                  -webkit-transform: translate3d(0px, 0px, 0px);
                  transform: translate3d(0px, 0px, 0px);
                  overflow: hidden;
                }.td-trending-now-wrapper .td-next-prev-wrap{
                  margin: 0 0 0 auto;
                  z-index: 1;
                }.td-trending-now-wrapper:hover .td-trending-now-title{
                  background-color: #4db2ec;
                }.td-trending-now-wrapper .td-trending-now-nav-right{
                  padding-left: 2px;
                }.td-trending-now-title{
                  background-color: #222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 12px;
                  text-transform: uppercase;
                  color: #fff;
                  padding: 2px 10px 1px;
                  display: inline-block;
                  line-height: 22px;
                  -webkit-transition: background-color 0.3s;
                  transition: background-color 0.3s;
                  cursor: default;
                  -webkit-user-select: none;
                  user-select: none;
                }@-moz-document url-prefix(){
                  .td-trending-now-title {
                    line-height: 21px;
                  }}
                .td-trending-now-display-area{
                  display: flex;
                  align-items: center;
                  vertical-align: top;
                  padding: 0 0 0 15px;
                }.td-trending-now-display-area .entry-title{
                  font-size: 15px;
                  line-height: 25px;
                  margin: 0;
                }.td-trending-now-post{
                  opacity: 0;
                  position: absolute;
                  top: 0;
                  padding-right: 119px;
                  overflow: hidden;
                }.td-trending-now-post:first-child{
                  opacity: 1;
                  z-index: 1;
                
                  opacity: 1;
                }.td-next-prev-wrap .td-trending-now-nav-right{
                  margin-right: 0;
                }.td_block_trending_now.td-trending-style2{
                  border: 1px solid #eaeaea;
                  padding-top: 20px;
                  padding-bottom: 20px;
                }.tdi_97 .td-trending-now-title{
					padding: 4px 4px 4px 4px;
				
					color: #f9dc00;
				
					font-family:Raleway !important;
				}body .tdi_97 .td-trending-now-title,
				.tdi_97 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #ab080e;
				}.tdi_97 .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_97 .entry-title a{
					font-family:Raleway !important;font-size:12pt !important;font-weight:800 !important;
				}@media (min-width: 768px) and (max-width: 1018px) {
                  .td_block_trending_now {
                    padding: 0 6px;
                  }
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .td-trending-now-post {
                    padding-right: 107px;
                  }
                }@media (max-width: 767px) {
                  .td_block_trending_now {
                    padding: 0;
                  }
                  .td-trending-now-wrapper {
                    flex-direction: column;
                    text-align: center;
                  }
                  .td-trending-now-wrapper .td-next-prev-wrap {
                    display: none;
                  }
                  .td-trending-now-title {
                    padding: 2px 10px 1px;
                  }
                  .td-trending-now-display-area {
                    width: 100%;
                    padding: 0;
                    display: block;
                    height: 26px;
                    position: relative;
                    top: 10px;
                  }
                  .td-trending-now-display-area .td_module_trending_now .entry-title {
                    font-size: 14px;
                    line-height: 16px;
                  }
                  .td-trending-now-post {
                    width: 100%;
                    padding-right: 0;
                  }
                }
</style><script type="rocketlazyloadscript">var block_tdi_97 = new tdBlock();
block_tdi_97.id = "tdi_97";
block_tdi_97.atts = '{"style":"style2","category_id":"6958","custom_title":"L&#x27;actu en Occitanie","limit":"10","timer":"6","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjAiLCJib3JkZXItdG9wLXdpZHRoIjoiMSIsImJvcmRlci1yaWdodC13aWR0aCI6IjEiLCJib3JkZXItYm90dG9tLXdpZHRoIjoiMSIsImJvcmRlci1sZWZ0LXdpZHRoIjoiMSIsInBhZGRpbmctdG9wIjoiMTAiLCJwYWRkaW5nLWJvdHRvbSI6IjEwIiwiZGlzcGxheSI6IiJ9fQ==","title_padding":"4px 4px 4px 4px","f_title_font_family":"507","f_article_font_family":"507","f_article_font_size":"12pt","f_article_font_weight":"800","header_text_color":"#f9dc00","header_color":"#ab080e","block_type":"td_block_trending_now","navigation":"","separator":"","mt_tl":"","mt_title_tag":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_97","tdc_css_class":"tdi_97","tdc_css_class_style":"tdi_97_rand_style"}';
block_tdi_97.td_column_number = "3";
block_tdi_97.block_type = "td_block_trending_now";
block_tdi_97.post_count = "10";
block_tdi_97.found_posts = "755";
block_tdi_97.header_color = "#ab080e";
block_tdi_97.ajax_pagination_infinite_stop = "";
block_tdi_97.max_num_pages = "76";
tdBlocksArray.push(block_tdi_97);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_97" data-start="" data-timer="6"><div class="td-trending-now-title">L&#x27;actu en Occitanie</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/trafic-du-monde-entre-toulouse-et-narbonne-125845/" rel="bookmark" title="Trafic : du monde entre Toulouse et Narbonne">Trafic : du monde entre Toulouse et Narbonne</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/societe/gard-le-port-du-masque-obligatoire-en-exterieur-tout-lete-125843/" rel="bookmark" title="Gard : le port du masque obligatoire en extérieur tout l&#8217;été">Gard : le port du masque obligatoire en extérieur tout l&#8217;été</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/pyrenees-orientales/pyrenees-orientales-les-bars-et-restaurants-ferment-a-23h-125847/" rel="bookmark" title="Pyrénées-Orientales : les bars et restaurants ferment à 23h">Pyrénées-Orientales : les bars et restaurants ferment à 23h</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/tarn-et-garonne/tarn-et-garonne-les-communes-ou-le-port-du-masque-en-exterieur-est-a-nouveau-obligatoire-125839/" rel="bookmark" title="Tarn-et-Garonne : les communes où le port du masque en extérieur est à nouveau obligatoire">Tarn-et-Garonne : les communes où le port du masque en extérieur est à nouveau obligatoire</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/ariege/lavelanet-une-boulangerie-se-mobilise-pour-garder-son-apprenti-menace-dexpulsion-125806/" rel="bookmark" title="Lavelanet. Une boulangerie se mobilise pour garder son apprenti menacé d&#8217;expulsion">Lavelanet. Une boulangerie se mobilise pour garder son apprenti menacé d&#8217;expulsion</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/pyrenees-orientales/pyrenees-orientales-masque-obligatoire-exterieur-125805/" rel="bookmark" title="Pyrénées-Orientales : le masque est de nouveau obligatoire à l’extérieur">Pyrénées-Orientales : le masque est de nouveau obligatoire à l’extérieur</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/securite-presidente-region-occitanie-carole-delga-hausse-ton-125794/" rel="bookmark" title="Sécurité : la présidente de la région Occitanie Carole Delga hausse le ton">Sécurité : la présidente de la région Occitanie Carole Delga hausse le ton</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/tarn-et-garonne/disparition-gendarmerie-caylus-appel-a-temoin-125788/" rel="bookmark" title="Disparition inquiétante, la gendarmerie du Tarn-et-Garonne lance un appel à témoin">Disparition inquiétante, la gendarmerie du Tarn-et-Garonne lance un appel à témoin</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/herault/une-nouvelle-solution-pour-lutter-contre-le-moustique-tigre-125713/" rel="bookmark" title="Une nouvelle solution pour lutter contre le moustique tigre ?">Une nouvelle solution pour lutter contre le moustique tigre ?</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/culture/pass-sanitaire-obligatoire-festival-radio-france-occitanie-montpellier-125711/" rel="bookmark" title="Pass sanitaire obligatoire au festival Radio France Occitanie Montpellier">Pass sanitaire obligatoire au festival Radio France Occitanie Montpellier</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left" 
                                  aria-label="prev" 
                                  data-block-id="tdi_97"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right" 
                                  aria-label="next"
                                  data-block-id="tdi_97"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_98" class="tdc-row"><div class="vc_row tdi_99  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_99,
                .tdi_99 .tdc-columns{
                    min-height: 0;
                }.tdi_99,
				.tdi_99 .tdc-columns{
				    display: block;
				}.tdi_99 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_99{
margin-top:10px !important;
}

.tdi_99 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_102 td-pb-border-top td_block_template_9 tdb-breadcrumbs "  data-td-block-uid="tdi_102" >
<style>

/* inline tdc_css att */

.tdi_102{
margin-top:-38px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_102 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_102,
				.tdi_102 a{
					color: #282538;
				}.tdi_102 .tdb-bread-sep-svg svg,
				.tdi_102 .tdb-bread-sep-svg svg *{
				    fill: #282538;
				}.td-theme-wrap .tdi_102{
					text-align: left;
				}.tdi_102{
					font-family:Raleway !important;font-size:11pt !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Voir tous les articles dans Actualités" class="tdb-entry-crumb" href="https://www.lejournaltoulousain.fr/./societe/">Actualités</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Dès demain, le retour d’Espagne se complique</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lejournaltoulousain.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lejournaltoulousain.fr/./societe/",
                                "name": "Actualités"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Dès demain, le retour d’Espagne se complique"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_103 td-pb-border-top td_block_template_9 "   data-td-block-uid="tdi_103" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_103 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_103 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_103 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Raleway !important;
				}.td-theme-wrap .tdi_103{
					text-align: left;
				}.tdi_103 .tdb-entry-category{
					font-family:Raleway !important;font-size:10pt !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lejournaltoulousain.fr/./societe/" ><span class="tdb-cat-bg" style="background-color:#009fd6; border-color:#009fd6;"></span>Actualités</a></div></div><div class="td_block_wrap tdb_title tdi_104 tdb-single-title td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_104" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_104 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_104 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_104{
					text-align: left;
				}.tdi_104 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_104 .tdb-title-text{
					font-family:Raleway !important;font-size:25pt !important;line-height:1.2 !important;font-weight:900 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Dès demain, le retour d’Espagne se complique</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_106  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_106{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_106,
				.tdi_106 .tdc-inner-columns{
				    display: block;
				}.tdi_106 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_106 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_106 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column_inner tdi_108  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 .vc_column-inner > .wpb_wrapper,
				.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_108{
				    width: 70% !important;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_109 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_109" >
<style>

/* inline tdc_css att */

.tdi_109{
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 1px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_109 .tdb-block-inner{
                    justify-content: center;
                }.tdi_109 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_109 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_109 .tdb-author-name{
					color: #000;
				
					font-family:Raleway !important;font-size:11pt !important;
				}.tdi_109 .tdb-author-by{
					font-family:Raleway !important;font-size:12pt !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.lejournaltoulousain.fr/author/leomolinie/">Léo Molinié</a></div></div></div></div></div></div><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 .vc_column-inner > .wpb_wrapper,
				.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_111{
				    width: 25% !important;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_112 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_112" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_112 svg{
                    width: 14px;
                }.tdi_112 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_112{
					font-family:Raleway !important;font-size:11pt !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-07-17T14:00:00+02:00">17 juillet 2021 - 14:00</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_113 td-pb-border-top td_block_template_9 td-post-content tagdiv-type"  data-td-block-uid="tdi_113" >
<style>

/* inline tdc_css att */

.tdi_113{
margin-top:-10px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p><strong><span id="p1">De nouvelles mesures aux frontières françaises.</span><span id="p2"> Il va être plus compliqué de rentrer dans l’hexagone depuis l’Espagne, le Portugal, le Royaume-Uni et d’autre pays.</span></strong><span id="p3"></span></p>
<p><figure id="attachment_111202" aria-describedby="caption-attachment-111202" style="width: 800px" class="wp-caption alignnone"><img   alt="Frontière espagne" width="800" height="600" data-srcset="https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160.jpg 800w, https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160-300x225.jpg 300w, https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160-768x576.jpg 768w, https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160-696x522.jpg 696w, https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160-560x420.jpg 560w, https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160-80x60.jpg 80w, https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160-265x198.jpg 265w"  data-src="https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160.jpg" data-sizes="(max-width: 800px) 100vw, 800px" class="size-full wp-image-111202 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-111202" src="https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160.jpg" alt="Frontière espagne" width="800" height="600" srcset="https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160.jpg 800w, https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160-300x225.jpg 300w, https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160-768x576.jpg 768w, https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160-696x522.jpg 696w, https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160-560x420.jpg 560w, https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160-80x60.jpg 80w, https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160-265x198.jpg 265w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption id="caption-attachment-111202" class="wp-caption-text">CC France64160</figcaption></figure></p>
<p><span id="p4">Les vacances en Espagne risquent d’être un peu gâchées pour de nombreux Toulousains.</span><span id="p0"> D’abord,<a href="https://www.lejournaltoulousain.fr/sante/pourquoi-deconseille-espagne-portugal-125524/" target="_blank" rel="noopener"> les mesures dans ce pays, se durcissent</a>.</span><span id="p6"> C’est notamment le cas en Catalogne ou un nouveau couvre-feu est imposé.</span><span id="p7"> En plus de cela, le retour dans l’hexagone se complique.</span><span id="p8"> À partir de demain, il faudra présenter un test de <span id="30" class="s-bl-t">24h</span>.</span><span id="p9"> Une mesure qui concerne les voyageurs non vaccinés.</span><span id="p10"></span></p>
<p><span id="p11">L’annonce a été faite par <a href="https://www.gouvernement.fr/le-premier-ministre" target="_blank" rel="noopener">Matignon</a> ce matin.</span><span id="p12"> Et l’Espagne n’est pas le seul pays concerné par cette nouvelle mesure.</span><span id="p13"> Le Portugal s’ajoute à la liste tout comme le Royaume-Uni, Chypre, la Grèce et les Pays-Bas.</span><span id="p14"></span></p>
<p><span id="p15">Jusqu’à présent, les personnes revenant d’Angleterre étaient soumises à la présentation d’un test de moins de <span id="25" class="s-bl-t">48h</span>.</span><span id="p16"> Pour l’Espagne, le Portugal, Chypre, la Grèce et les Pays-Bas, un test de <span id="26" class="s-bl-t">72h</span> suffisait.</span><span id="p17"></span></p>
<p><span id="p18">En revanche, pour les vaccinés, il sera bien plus simple de voyager.</span><span id="p19"> Effectivement, les personnes ayant un schéma vaccinal complet d’un vaccin reconnu par l’Agence européenne du médicament ne sont plus contrainte à ces mesures et ceux, peu importe le pays de provenance.</span><span id="p20"></span></p>
<p><span id="p1">Matignon qui élargit aussi sa liste de pays rouges ce matin.</span><span id="p22"> Désormais, la Tunisie, le Mozambique, Cuba et l’Indonésie sont qualifiés ainsi.</span><span id="p23"> </span></p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_114 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_114" >
<style>

/* inline tdc_css att */

.tdi_114{
margin-top:-20px !important;
padding-top:5px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_114" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lejournaltoulousain.fr%2Fsociete%2Fdes-demain-le-retour-despagne-se-complique-125850%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=D%C3%A8s+demain%2C+le+retour+d%E2%80%99Espagne+se+complique&url=https%3A%2F%2Fwww.lejournaltoulousain.fr%2Fsociete%2Fdes-demain-le-retour-despagne-se-complique-125850%2F&via=Le+Journal+Toulousain" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/&title=D%C3%A8s+demain%2C+le+retour+d%E2%80%99Espagne+se+complique" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/&title=D%C3%A8s+demain%2C+le+retour+d%E2%80%99Espagne+se+complique" title="ReddIt" >
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Dès demain, le retour d’Espagne se complique&body=https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_114" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_115 tdb-content-vert-top td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_115" >
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_115{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_115 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_115 .tdb-author-photo{
                    width: 96px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_115 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_115 .tdb-social-item i.td-icon-twitter,
				.tdi_115 .tdb-social-item i.td-icon-linkedin,
				.tdi_115 .tdb-social-item i.td-icon-pinterest,
				.tdi_115 .tdb-social-item i.td-icon-blogger,
				.tdi_115 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_115 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_115 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_115{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_115{
                    border: 1px solid #ededed;
                }.tdi_115 .tdb-author-info{
                    padding-bottom: 0;
                    padding-left: 10px;
                }.tdi_115 .tdb-author-photo{
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lejournaltoulousain.fr/author/leomolinie/" class="tdb-author-photo" title="Léo Molinié"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/2fb7fc6a04afd6b18ec1c67d877d64ec?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src='https://secure.gravatar.com/avatar/2fb7fc6a04afd6b18ec1c67d877d64ec?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2fb7fc6a04afd6b18ec1c67d877d64ec?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2fb7fc6a04afd6b18ec1c67d877d64ec?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-info"><a href="https://www.lejournaltoulousain.fr/author/leomolinie/" class="tdb-author-name">Léo Molinié</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_116 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_116" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div id="taboola-below-article-thumbnails"> </div>
<p><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div></div></div></div><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_119  td-single-image- td-pb-border-top td_block_template_9 "  data-td-block-uid="tdi_119"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/dossier.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="#"  ></a>
<style>

/* inline tdc_css att */

.tdi_119{
margin-top:-35px !important;
margin-left:-225px !important;
}

</style>
<style>
/* custom css */
.tdi_119 .td_single_image_bg{
					height: 40px;
					padding-bottom: 0;
				}.tdi_119:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_image_info_box tdi_120 tdm-content-horiz-left tdm-content-vert-top td-image-info-box-style-2 td-pb-border-top td_block_template_9 tdm-mobile-full"  data-td-block-uid="tdi_120" >
<style>

/* inline tdc_css att */

.tdi_120{
margin-top:-30px !important;
padding-right:5px !important;
padding-left:5px !important;
}

</style>
<style>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</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap "><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><a class="tdm-image-box" style="background-image: url('https://www.lejournaltoulousain.fr/wp-content/uploads/2021/05/feminisme-CC-BY-SA-Maria-Alberto.jpg');" href="https://www.lejournaltoulousain.fr/le-dossier/travail-comment-mettre-sexisme-placard-121845/"  rel="bookmark" title="Travail : Comment mettre le sexisme au placard ?"></a><div class="tdm-image-description"><h3 class="tdm-title-md">Travail : Comment mettre le sexisme au placard ?</h3><div class="tdm-image-meta"><p></p>
<style>
.tdi_121 svg{
					width: 18px;
                    height: auto;
				}.tdi_121{
					box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.1);
				}.tdi_121:hover{
					box-shadow:  0px 2px 26px 0px rgba(0, 0, 0, 0.1);
				}
</style><div class="tds-button td-fix-index"><a href="#" class="tds-button3 tdm-btn tdm-btn-sm tdi_121" ><span class="tdm-btn-text"></span></a></div></div></div></div></div><div class="clearfix"></div></div></div></div><div class="td_block_wrap td_flex_block_5 tdi_122 td_with_ajax_pagination td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_122" >
<style>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</style>
<style>
/* custom css */
.tdi_122 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_122 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_122 .td_module_wrap{
					padding-left: 5px;
					padding-right: 5px;
				
					padding-bottom: 6.5px;
					margin-bottom: 6.5px;
				
				    display: flex;
				}.tdi_122 .td_block_inner{
					margin-left: -5px;
					margin-right: -5px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_122 .td-module-container{
					padding: 4px;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_122 .td-module-container:before{
					bottom: -6.5px;
				
					border-width: 0 0 1px 0;
					border-style: solid;
					border-color: #eaeaea;
				
					border-color: #eaeaea;
				}.tdi_122 .entry-thumb{
					background-position: center 0%;
				}.tdi_122 .td-post-vid-time{
					display: block;
				}.tdi_122 .td-module-meta-info-top{
					padding: 0px 0px 10px 0px;
				}.tdi_122 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_122 .td-excerpt{
					display: none;
				
					font-size:= !important;
				}.tdi_122 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_122 .td-author-date{
					display: inline;
				}.tdi_122 .td-post-author-name{
					display: none;
				}.tdi_122 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_122 .entry-review-stars{
					display: none;
				}.tdi_122 .td-icon-star,
                .tdi_122 .td-icon-star-empty,
                .tdi_122 .td-icon-star-half{
					font-size: 15px;
				}.tdi_122 .td-module-comments{
					display: none;
				}.tdi_122 .td-read-more{
					display: none;
				}.tdi_122 .td-block-title a,
				.tdi_122 .td-block-title span{
					font-family:Raleway !important;font-size:12pt !important;font-weight:700 !important;text-transform:none !important;
				}.tdi_122 .entry-title{
					font-family:Raleway !important;font-size:13px !important;line-height:1.3 !important;font-weight:700 !important;
				}.tdi_122 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_122 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122 .td_module_wrap{
					padding-bottom: 6.5px !important;
					margin-bottom: 6.5px !important;
				
					padding-bottom: 6.5px;
					margin-bottom: 6.5px;
				}.tdi_122 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_122 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_122 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_122 .td-module-container:before{
					bottom: -6.5px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122 .td_module_wrap{
					padding-bottom: 6.5px !important;
					margin-bottom: 6.5px !important;
				
					padding-bottom: 6.5px;
					margin-bottom: 6.5px;
				}.tdi_122 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_122 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_122 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_122 .td-module-container:before{
					bottom: -6.5px;
				}.tdi_122 .entry-title{
					font-family:Raleway !important;font-size:12px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_122 .td_module_wrap{
					padding-bottom: 6.5px !important;
					margin-bottom: 6.5px !important;
				
					padding-bottom: 6.5px;
					margin-bottom: 6.5px;
				}.tdi_122 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_122 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_122 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_122 .td-module-container:before{
					bottom: -6.5px;
				}.tdi_122 .entry-title{
					font-family:Raleway !important;font-size:14px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}
</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>En continu</span></h4><div class="td-wrapper-pulldown-filter"><div class="td-pulldown-filter-display-option"><div id="td-pulldown-tdi_122-val" class="td-pulldown-more"><span>Filtrer par </span><i class="td-icon-menu-down"></i></div><ul class="td-pulldown-filter-list"><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_123" data-td_filter_value="" data-td_block_id="tdi_122" href="#">Filtrer par</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_124" data-td_filter_value="1" data-td_block_id="tdi_122" href="#">Actualités</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_125" data-td_filter_value="10" data-td_block_id="tdi_122" href="#">Culture</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_126" data-td_filter_value="4" data-td_block_id="tdi_122" href="#">Economie</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_127" data-td_filter_value="84" data-td_block_id="tdi_122" href="#">Le BQE</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_128" data-td_filter_value="86" data-td_block_id="tdi_122" href="#">Le Toulouse Fact Checking</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_129" data-td_filter_value="85" data-td_block_id="tdi_122" href="#">Les brèves du JT</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_130" data-td_filter_value="7007" data-td_block_id="tdi_122" href="#">Lifestyle</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_131" data-td_filter_value="6958" data-td_block_id="tdi_122" href="#">Occitanie</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_132" data-td_filter_value="6959" data-td_block_id="tdi_122" href="#">Ariège</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_133" data-td_filter_value="7029" data-td_block_id="tdi_122" href="#">Aude</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_134" data-td_filter_value="6960" data-td_block_id="tdi_122" href="#">Tarn-et-Garonne</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_135" data-td_filter_value="2560" data-td_block_id="tdi_122" href="#">Planète</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_136" data-td_filter_value="7002" data-td_block_id="tdi_122" href="#">Podcast</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_137" data-td_filter_value="3" data-td_block_id="tdi_122" href="#">Politique</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_138" data-td_filter_value="3936" data-td_block_id="tdi_122" href="#">Santé</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_139" data-td_filter_value="9" data-td_block_id="tdi_122" href="#">Sports</a></li></ul></div></div></div><div id=tdi_122 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./societe/" class="td-post-category">Actualités</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/" rel="bookmark" title="Dès demain, le retour d’Espagne se complique">Dès demain, le retour d’Espagne se complique</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T14:00:00+02:00" >17 juillet 2021 - 14:00</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./occitanie/" class="td-post-category">Occitanie</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/trafic-du-monde-entre-toulouse-et-narbonne-125845/" rel="bookmark" title="Trafic : du monde entre Toulouse et Narbonne">Trafic : du monde entre Toulouse et Narbonne</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T13:00:46+02:00" >17 juillet 2021 - 13:00</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./societe/" class="td-post-category">Actualités</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/societe/gard-le-port-du-masque-obligatoire-en-exterieur-tout-lete-125843/" rel="bookmark" title="Gard : le port du masque obligatoire en extérieur tout l&#8217;été">Gard : le port du masque obligatoire en extérieur tout l&#8217;été</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T12:15:00+02:00" >17 juillet 2021 - 12:15</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./occitanie/pyrenees-orientales/" class="td-post-category">Pyrénées-Orientales</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/pyrenees-orientales/pyrenees-orientales-les-bars-et-restaurants-ferment-a-23h-125847/" rel="bookmark" title="Pyrénées-Orientales : les bars et restaurants ferment à 23h">Pyrénées-Orientales : les bars et restaurants ferment à 23h</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T11:32:13+02:00" >17 juillet 2021 - 11:32</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./societe/" class="td-post-category">Actualités</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/societe/les-manifestations-sont-interdites-aujourdhui-a-toulouse-125841/" rel="bookmark" title="Les manifestations sont interdites aujourd’hui à Toulouse">Les manifestations sont interdites aujourd’hui à Toulouse</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T11:00:45+02:00" >17 juillet 2021 - 11:00</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./occitanie/tarn-et-garonne/" class="td-post-category">Tarn-et-Garonne</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/tarn-et-garonne/tarn-et-garonne-les-communes-ou-le-port-du-masque-en-exterieur-est-a-nouveau-obligatoire-125839/" rel="bookmark" title="Tarn-et-Garonne : les communes où le port du masque en extérieur est à nouveau obligatoire">Tarn-et-Garonne : les communes où le port du masque en extérieur est à nouveau obligatoire</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-17T09:50:18+02:00" >17 juillet 2021 - 09:50</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./societe/" class="td-post-category">Actualités</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/societe/toulouse-extreme-droite-trombinoscope-cible-militants-gilets-jaunes-125822/" rel="bookmark" title="Exclusif : L&#8217;extrême droite cible et fiche des militants et des Gilets jaunes dans un trombinoscope">Exclusif : L&#8217;extrême droite cible et fiche des militants et des Gilets jaunes dans un trombinoscope</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T18:54:14+02:00" >16 juillet 2021 - 18:54</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./societe/" class="td-post-category">Actualités</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/societe/pluies-bienvenues-cours-eau-sec-haute-garonne-125821/" rel="bookmark" title="Les pluies de ces dernières semaines sont les bienvenues pour les cours d’eau à sec de Haute-Garonne">Les pluies de ces dernières semaines sont les bienvenues pour les cours d’eau à sec de Haute-Garonne</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T16:58:27+02:00" >16 juillet 2021 - 16:58</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./culture/" class="td-post-category">Culture</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/culture/toulouse-contre-pass-sanitaire-theatre-grand-rond-reduit-jauge-49-places-125818/" rel="bookmark" title="Toulouse. Contre le pass sanitaire, le théâtre du Grand-Rond réduit sa jauge à 49 places">Toulouse. Contre le pass sanitaire, le théâtre du Grand-Rond réduit sa jauge à 49 places</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T16:55:04+02:00" >16 juillet 2021 - 16:55</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_122" data-td_block_id="tdi_122"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_122" data-td_block_id="tdi_122"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_140  tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_140" >
<style>

/* inline tdc_css att */

.tdi_140{
margin-top:-30px !important;
padding-top:10px !important;
padding-right:5px !important;
padding-bottom:40px !important;
padding-left:10px !important;
border-color:#282538 !important;
border-radius:5px !important;
border-style:solid !important;
border-width: 15px 1px 1px 1px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_140,
                .tdi_140 p{
			        font-size:14pt !important;
		        }.tdi_140{
			        color: #282538;
		        }
</style>
<div class="tdi_140_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_140_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/contactez-nous.jpg") !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style> </style></div><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><strong>Écrivez à la rédaction !</strong></p>
<p>Témoin d&#8217;un événement d&#8217;actu ?<br />
Une info ou un avis à partager ?</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_141 tdm-content-horiz-right td-pb-border-top btn-extra td_block_template_9"  data-td-block-uid="tdi_141"     >
<style>

/* inline tdc_css att */

.tdi_141{
margin-top:-90px !important;
padding-right:10px !important;
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
body .tdi_142{
					background-color: #ffc04d;
				}body .tdi_142:before{
					background-color: #282538;
				}body .tdi_142:hover:before{
					opacity: 1;
				}.tdi_142 .tdm-btn-text,
				.tdi_142 i{
					background-color: #282538;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_142 .tdm-btn-text,
				html[class*='ie'] .tdi_142 i{
				    background: none;
					color: #282538;
				}.tdi_142 svg{
				    fill: #282538;
				}.tdi_142 svg *{
				    fill: inherit;
				}body .tdi_142:hover .tdm-btn-text,
				body .tdi_142:hover i{
					color: #ffc04d;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_142:hover svg{
				    fill: #ffc04d;
				}body .tdi_142:hover svg *{
				    fill: inherit;
				}.tdi_142,
				.tdi_142:before{
					border-radius: 5px;
				}.tdi_142{
					font-family:Raleway !important;font-weight:900 !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="#" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_142" ><span class="tdm-btn-text">CONTACTEZ-NOUS</span></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_143 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_143{
margin-top:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_143{
margin-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_143.td-a-rec{
					text-align: center;
				}.tdi_143 .td-element-style{
					z-index: -1;
				}.tdi_143 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_143 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.lejournaltoulousain.fr/abonnement-au-journal-toulousain/" class="td_spot_img_all"><img   alt="spot_img" data-src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/02/pub-abonnement-vertical.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/02/pub-abonnement-vertical.jpg"  alt="spot_img" /></noscript></a></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_144  td-single-image- td-pb-border-top td_block_template_9 "  data-td-block-uid="tdi_144"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/banniere-fb.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="#"  ></a>
<style>
/* custom css */
.tdi_144 .td_single_image_bg{
					height: 50px;
					padding-bottom: 0;
				}.tdi_144:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_146 ">
<style scoped>

/* inline tdc_css att */

.tdi_146{
margin-top:-30px !important;
}

</style><div class="td-fix-index"><iframe  width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FJournalToulousain%2F&tabs&width=325&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=229862494832760" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></div><div class="td_block_wrap td_flex_block_1 tdi_147 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_147" >
<style>
.tdi_147 .td_module_wrap:hover .entry-title a,
            .tdi_147 .td-pulldown-filter-link:hover,
            .tdi_147 .td-subcat-item a:hover,
            .tdi_147 .td-cur-simple-item,
            .tdi_147 .td_quote_on_blocks,
            .tdi_147 .td-opacity-cat .td-post-category:hover,
            .tdi_147 .td-opacity-read .td-read-more a:hover,
            .tdi_147 .td-opacity-author .td-post-author-name a:hover,
            .tdi_147 .td-instagram-user a,
            .tdi_147 .td-subcat-dropdown:hover .td-subcat-more span,
            .tdi_147 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #292938 !important;
            }

            .tdi_147 .td-next-prev-wrap a:hover,
            .tdi_147 .td-load-more-wrap a:hover {
                background-color: #292938 !important;
                border-color: #292938 !important;
            }

            .tdi_147 .td-read-more a,
            .tdi_147 .td-weather-information:before,
            .tdi_147 .td-weather-week:before,
            .tdi_147 .td-exchange-header:before,
            .td-footer-wrapper .tdi_147 .td-post-category,
            .tdi_147 .td-post-category:hover,
            .tdi_147 .td-subcat-dropdown ul:after,
            .tdi_147 .td-block-title:after {
                background-color: #292938 !important;
            }
</style>
<style>
/* custom css */
.tdi_147 .td-image-wrap{
					padding-bottom: 60%;
				}.tdi_147 .entry-thumb{
					background-position: center 50%;
				}.tdi_147 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_147 .td-image-container,
				.ie11 .tdi_147 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_147 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_147 .td-module-meta-info,
				.ie11 .tdi_147 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_147 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_147 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_147 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_147 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_147 .td-post-vid-time{
					display: block;
				}.tdi_147 .td-post-category{
					display: inline-block;
				}.tdi_147 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_147 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_147 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_147 .td-read-more{
					display: none;
				}.tdi_147 .td-author-date{
					display: inline;
				}.tdi_147 .td-post-author-name{
					display: inline-block;
				}.tdi_147 .td-post-date,
				.tdi_147 .td-post-author-name span{
					display: inline-block;
				}.tdi_147 .entry-review-stars{
					display: inline-block;
				}.tdi_147 .td-icon-star,
                .tdi_147 .td-icon-star-empty,
                .tdi_147 .td-icon-star-half{
					font-size: 15px;
				}.tdi_147 .td-module-comments{
					display: block;
				}.tdi_147 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_147 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_147 .entry-title{
					font-family:Raleway !important;font-size:13pt !important;
				}html:not([class*='ie']) .tdi_147 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_147 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_147 .td-module-container:before{
					bottom: -18px;
				}.tdi_147 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_147 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_147 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_147 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_147 .td-module-container:before{
					bottom: -18px;
				}.tdi_147 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_147 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_147 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_147 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_147 .td-module-container:before{
					bottom: -18px;
				}.tdi_147 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_147 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_147 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Les plus lus de la catégorie</span></h4></div><div id=tdi_147 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lejournaltoulousain.fr/societe/reconfinement-la-colere-des-personnels-hospitaliers-du-chu-de-toulouse-108354/" rel="bookmark" class="td-image-wrap " title="Reconfinement : la colère des personnels hospitaliers du CHU de Toulouse" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lejournaltoulousain.fr/wp-content/uploads/2019/04/IMG_2440.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/societe/reconfinement-la-colere-des-personnels-hospitaliers-du-chu-de-toulouse-108354/" rel="bookmark" title="Reconfinement : la colère des personnels hospitaliers du CHU de Toulouse">Reconfinement : la colère des personnels hospitaliers du CHU de Toulouse</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://www.lejournaltoulousain.fr/./societe/" class="td-post-category">Actualités</a>
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.lejournaltoulousain.fr/author/nicolas-mathe/">Nicolas Mathé</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T16:14:56+01:00" >30 octobre 2020 - 16:14</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lejournaltoulousain.fr/societe/airbus-et-laeronautique-en-danger-scenario-catastrophe-pour-toulouse-79657/" rel="bookmark" class="td-image-wrap " title="Airbus et l&#8217;aéronautique en danger : scénario catastrophe pour Toulouse ?" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lejournaltoulousain.fr/wp-content/uploads/2019/03/Logo_Airbus-economie-696x482.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/societe/airbus-et-laeronautique-en-danger-scenario-catastrophe-pour-toulouse-79657/" rel="bookmark" title="Airbus et l&#8217;aéronautique en danger : scénario catastrophe pour Toulouse ?">Airbus et l&#8217;aéronautique en danger : scénario catastrophe pour Toulouse ?</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://www.lejournaltoulousain.fr/./societe/" class="td-post-category">Actualités</a>
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.lejournaltoulousain.fr/author/redaction/">La rédaction</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T18:00:32+02:00" >12 mai 2020 - 18:00</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lejournaltoulousain.fr/societe/sorties-haute-garonne-villages-tranquilles-vallees-secretes-79884/" rel="bookmark" class="td-image-wrap " title="Sorties en Haute-Garonne [1/6] : villages tranquilles et vallées secrètes" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lejournaltoulousain.fr/wp-content/uploads/2020/05/Bourg-dOueil-CC-Père-Igor-Wikipedia-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/societe/sorties-haute-garonne-villages-tranquilles-vallees-secretes-79884/" rel="bookmark" title="Sorties en Haute-Garonne [1/6] : villages tranquilles et vallées secrètes">Sorties en Haute-Garonne [1/6] : villages tranquilles et vallées secrètes</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://www.lejournaltoulousain.fr/./societe/" class="td-post-category">Actualités</a>
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.lejournaltoulousain.fr/author/redaction/">La rédaction</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T15:06:14+02:00" >19 mai 2020 - 15:06</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_148" class="tdc-row"><div class="vc_row tdi_149  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_149,
                .tdi_149 .tdc-columns{
                    min-height: 0;
                }.tdi_149,
				.tdi_149 .tdc-columns{
				    display: block;
				}.tdi_149 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_149{
margin-bottom:- !important;
padding-bottom:0px !important;
}

.tdi_149 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_151  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 > .wpb_wrapper,
				.tdi_151 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_151 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_151 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_152 td_block_template_9">
<style>
/* custom css */
.tdi_152.td-a-rec{
					text-align: center;
				}.tdi_152 .td-element-style{
					z-index: -1;
				}.tdi_152 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_152 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.lejournaltoulousain.fr/abonnement-au-journal-toulousain/" class="td_spot_img_all"><img   alt="spot_img" data-src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/02/pub-abonnement-horizontal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/02/pub-abonnement-horizontal.png"  alt="spot_img" /></noscript></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Léo Molinié"></span><meta itemprop="datePublished" content="2021-07-17T14:00:00+02:00"><meta itemprop="dateModified" content="2021-07-17T12:09:56+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lejournaltoulousain.fr/societe/des-demain-le-retour-despagne-se-complique-125850/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/logo-JT-footer.png"></span><meta itemprop="name" content="Le Journal Toulousain"></span><meta itemprop="headline" content="Dès demain, le retour d’Espagne se complique"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/frontiere_espagnole-CC-France64160.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_153" class="tdc-zone"><div class="tdc_zone tdi_154  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_154{
                    min-height: 0;
                }
</style><div id="tdi_155" class="tdc-row stretch_row"><div class="vc_row tdi_156  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_156,
                .tdi_156 .tdc-columns{
                    min-height: 0;
                }.tdi_156,
				.tdi_156 .tdc-columns{
				    display: block;
				}.tdi_156 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_156 {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_156 .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
/* inline tdc_css att */

.tdi_156{
padding-top:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_156 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_155_rand_style td-element-style" ><style>
.tdi_155_rand_style{
background-color:#292938 !important;
}
 </style></div><div class="vc_column tdi_158  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_158{
                    vertical-align: baseline;
                }.tdi_158 > .wpb_wrapper,
				.tdi_158 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_158 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_158 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_159  td-single-image- td-pb-border-top td_block_template_9 "  data-td-block-uid="tdi_159"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/logo-JT-footer.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.lejournaltoulousain.fr/"  ></a>
<style>

/* inline tdc_css att */

.tdi_159{
padding-top:40px !important;
}

</style>
<style>
/* custom css */
.tdi_159 .td_single_image_bg{
					height: 150px;
					padding-bottom: 0;
				}.tdi_159:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div><div class="vc_column tdi_161  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_161{
                    vertical-align: baseline;
                }.tdi_161 > .wpb_wrapper,
				.tdi_161 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_161 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_161 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_162 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_162" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_162 .td-block-title > *,
            .td-theme-wrap .tdi_162 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_162 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_162 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_162 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_162 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #d6d9c8;
            }

            .td-theme-wrap .tdi_162 .td-subcat-dropdown ul:after {
                background-color: #d6d9c8;
            }
            
            
            .td-theme-wrap .tdi_162 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_162 .td_quote_on_blocks,
            .td-theme-wrap .tdi_162 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_162 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_162 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_162 .td-instagram-user a {
                color: #d6d9c8;
            }

            .td-theme-wrap .tdi_162 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_162 .td-load-more-wrap a:hover {
                background-color: #d6d9c8;
                border-color: #d6d9c8;
            }

            .td-theme-wrap .tdi_162 .td-read-more a,
            .td-theme-wrap .tdi_162 .td-weather-information:before,
            .td-theme-wrap .tdi_162 .td-weather-week:before,
            .td-theme-wrap .tdi_162 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_162 .td-post-category,
            .td-theme-wrap .tdi_162 .td-post-category:hover {
                background-color: #d6d9c8;
            }
/* inline tdc_css att */

.tdi_162{
padding-top:20px !important;
}

</style>
<style>
/* custom css */
body .tdi_162 .td-block-title a,
				body .tdi_162 .td-block-title span{
					font-family:Raleway !important;font-size:14pt !important;font-weight:800 !important;
				}
</style><h4 class="td-block-title"><span class="td-pulldown-size">A PROPOS</span></h4></div><div class="td_block_wrap td_block_text_with_title tdi_163 tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_163" >
<style>

/* inline tdc_css att */

.tdi_163{
margin-top:-20px !important;
}

</style>
<style>
/* custom css */
.tdi_163{
			        color: #d6d9c8;
		        }.tdi_163 a{
			        color: #d6d9c8;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Le Journal Toulousain est un média de solutions habilité à publier des annonces légales en Haute-Garonne. Il est édité par la Scop News Medias 3.1</p>
<div class="footer-email-wrap">Contactez-nous: <a href="mailto:redaction@lejournaltoulousain.fr">redaction@lejournaltoulousain.fr</a></div>
</div></div></div></div><div class="vc_column tdi_165  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_165{
                    vertical-align: baseline;
                }.tdi_165 > .wpb_wrapper,
				.tdi_165 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_165 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_165 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_166 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_166" >
<style>
.td-theme-wrap .tdi_166 .td-block-title > *,
            .td-theme-wrap .tdi_166 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_166 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_166 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_166 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_166 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #d6d9c8;
            }

            .td-theme-wrap .tdi_166 .td-subcat-dropdown ul:after {
                background-color: #d6d9c8;
            }
            
            
            .td-theme-wrap .tdi_166 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_166 .td_quote_on_blocks,
            .td-theme-wrap .tdi_166 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_166 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_166 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_166 .td-instagram-user a {
                color: #d6d9c8;
            }

            .td-theme-wrap .tdi_166 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_166 .td-load-more-wrap a:hover {
                background-color: #d6d9c8;
                border-color: #d6d9c8;
            }

            .td-theme-wrap .tdi_166 .td-read-more a,
            .td-theme-wrap .tdi_166 .td-weather-information:before,
            .td-theme-wrap .tdi_166 .td-weather-week:before,
            .td-theme-wrap .tdi_166 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_166 .td-post-category,
            .td-theme-wrap .tdi_166 .td-post-category:hover {
                background-color: #d6d9c8;
            }
/* inline tdc_css att */

.tdi_166{
padding-top:20px !important;
}

</style>
<style>
/* custom css */
body .tdi_166 .td-block-title a,
				body .tdi_166 .td-block-title span{
					font-family:Raleway !important;font-size:14pt !important;font-weight:800 !important;
				}
</style><h4 class="td-block-title"><span class="td-pulldown-size">SUIVEZ-NOUS</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_167 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_167" >
<style>

/* inline tdc_css att */

.tdi_167{
margin-top:-20px !important;
padding-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167{
margin-left:-30px !important;
}
}

</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_168 .tdm-social-item i{
					font-size: 19px;
					vertical-align: middle;
				}.tdi_168 .tdm-social-item i.td-icon-twitter,
				.tdi_168 .tdm-social-item i.td-icon-linkedin,
				.tdi_168 .tdm-social-item i.td-icon-pinterest,
				.tdi_168 .tdm-social-item i.td-icon-blogger,
				.tdi_168 .tdm-social-item i.td-icon-vimeo{
					font-size: 15.2px;
				}.tdi_168 .tdm-social-item{
					width: 47.5px;
					height: 47.5px;
					line-height: 47.5px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_168 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_168 .tdm-social-item i{
					color: #d6d9c8;
				}body .tdi_168 .tdm-social-item{
					background: -webkit-linear-gradient(-90deg,#777777,#3f3f3f);background: linear-gradient(-90deg,#777777,#3f3f3f);
				}.tdi_168 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_168"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/JournalToulousain"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/JournalToulousain" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/journaltoulousain/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/journaltoulousain/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/@JToulousain"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/@JToulousain" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/JToulousainTV"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/JToulousainTV" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_169" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_170  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_170,
                .tdi_170 .tdc-columns{
                    min-height: 0;
                }.tdi_170,
				.tdi_170 .tdc-columns{
				    display: block;
				}.tdi_170 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_170{
margin-bottom:-15px !important;
padding-top:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_170 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_169_rand_style td-element-style" ><style>
.tdi_169_rand_style{
background-color:#14121e !important;
}
 </style></div><div class="vc_column tdi_172  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_172{
                    vertical-align: middle;
                }.tdi_172 > .wpb_wrapper,
				.tdi_172 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_172 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_172 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_173 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_173" >
<style>

/* inline tdc_css att */

.tdi_173{
margin-left:110px !important;
padding-top:5px !important;
}

</style>
<style>
/* custom css */
.tdi_173,
                .tdi_173 p{
			        font-family:Raleway !important;font-size:10pt !important;
		        }.tdi_173{
			        color: #d6d9c8;
		        }.tdi_173 a{
			        color: #d6d9c8;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Conception graphique : <a href="https://www.221bcreative.com/" target="_blank" rel="noopener">221B</a> | Développement : <a href="https://citedelarse.fr/oikos-media/" target="_blank" rel="noopener">Oïkos Média</a><br />© Le Journal Toulousain 2021</p>
</div></div></div></div><div class="vc_column tdi_175  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_175{
                    vertical-align: baseline;
                }.tdi_175 > .wpb_wrapper,
				.tdi_175 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_175 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_175 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_176 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_176"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_176 .tdb-menu > li .tdb-menu-sep,
                .tdi_176 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_176 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_176 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_176 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_176 .tdb-menu > li > a,
                .tdi_176 .td-subcat-more{
                    color: #d6d9c8;
                }.tdi_176 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_176 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_176 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_176 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_176 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_176 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #d6d9c8;
                }.tdi_176 .tdb-menu > li > a,
                .tdi_176 .td-subcat-more,
                .tdi_176 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Raleway !important;font-size:6pt !important;
                }.tdi_176 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_176 .tdb-menu .tdb-normal-menu ul,
                .tdi_176 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_176 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_176 .tdb-menu > li > a:after,
				.tdi_176 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #14121e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_176 class="td_block_inner td-fix-index"><ul id="menu-menu_bottom" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-64489" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64489"><a href="https://www.lejournaltoulousain.fr/qui-sommes-nous/"><div class="tdb-menu-item-text">Qui sommes-nous ?</div></a></li>
<li id="menu-item-64490" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64490"><a href="https://www.lejournaltoulousain.fr/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
<li id="menu-item-115998" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115998"><a href="https://www.formalites-annonceslegales.fr/"><div class="tdb-menu-item-text">Publier une annonce légale</div></a></li>
<li id="menu-item-64492" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64492"><a href="https://www.lejournaltoulousain.fr/mentions-legales/"><div class="tdb-menu-item-text">Mentions légales</div></a></li>
<li id="menu-item-64493" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64493"><a href="https://www.lejournaltoulousain.fr/politique-de-confidentialite/"><div class="tdb-menu-item-text">Politique de confidentialité</div></a></li>
<li id="menu-item-64494" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64494"><a href="https://www.lejournaltoulousain.fr/conditions-generales-de-vente/"><div class="tdb-menu-item-text">Conditions générales de vente</div></a></li>
<li id="menu-item-84215" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84215"><a href="https://www.lejournaltoulousain.fr/plan-du-site/"><div class="tdb-menu-item-text">Plan du site</div></a></li>
</ul></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->

		<script type="rocketlazyloadscript" data-rocket-type="text/javascript"> <!--
			function cookiesckSetCookie(c_name,value,exdays)
				{
					var exdate=new Date();
					exdate.setDate(exdate.getDate() + exdays);
					var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
					document.cookie=c_name + "=" + c_value;
				}

				function cookiesckReadCookie(name) {
					var nameEQ = name + "=";
					var cooks = document.cookie.split(';');
					for(var i=0;i < cooks.length;i++) {
						var c = cooks[i];
						while (c.charAt(0)==' ') c = c.substring(1,c.length);
							if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
						}
					return null;
				}
				jQuery(document).ready(function($){
					// cookiesckSetCookie("cookiesck","no",365);
					var cookiesck = cookiesckReadCookie('cookiesck');
					if (cookiesck != "yes"){
						$("body").append("<div id=\"cookiesck\"></div>");
						$("#cookiesck").append("<span class=\"cookiesck_inner\">En visitant ce site, vous acceptez l'utilisation de cookies afin de vous proposer les meilleurs services possibles.</span>")
							.append("<a href=\"politique-de-confidentialite\"  id=\"cookiesck_readmore\">En savoir plus</a>")
							.append("<div id=\"cookiesck_accept\">J'ai compris !</div>")
							.append("<div style=\"clear:both;\"></div>")
							.show();

						jQuery('#cookiesck_accept').click(function(){
							cookiesckSetCookie("cookiesck","yes",365);
							jQuery.post(document.location, 'set_cookie=1', function(){});
							jQuery('#cookiesck').slideUp('slow');
						});
					}
				});
				//--> </script>
				<style type="text/css">
		
			#cookiesck {
				position: fixed;
				left:0;
				right: 0;
				bottom: 0;
				z-index: 999;
				min-height: 30px;
				color: #eee;
				background: rgba(0,0,0,0.5);
				border-top: 1px solid #666;
				text-align: center;
				font-size: 14px;
				line-height: 14px;
			}
			#cookiesck .cookiesck_inner {
				padding: 10px 0;
				display: inline-block;
			}
			#cookiesck_readmore {
				float:right;
				padding:10px;
				border-radius: 3px;
				color: #ddd;
			}
			#cookiesck_readmore:hover {
				color: red;
			}
			#cookiesck_accept{
				float:right;
				padding:10px;
				margin: 1px;
				border-radius: 3px;
				background: #000;
				cursor: pointer;
				-webkit-transition: all 0.2s;
				transition: all 0.2s;
			}
			
			#cookiesck_accept:hover{
				background: green;
			}
				</style>
		

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60f2c7c34c1de
    -->

    <script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js' defer></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.lejournaltoulousain.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.lejournaltoulousain.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.lejournaltoulousain.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.lejournaltoulousain.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.lejournaltoulousain.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.lejournaltoulousain.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.lejournaltoulousain.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lejournaltoulousain.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1623919042' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='rfw-script-js-extra'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/cache/min/1/wp-content/plugins/rss-feed-widget/js/functions.js?ver=1623919042' id='rfw-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/cache/min/1/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=1623919042' id='rfw-script-fitvid-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.7' id='smush-lazy-load-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 


<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1626523587 -->