<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    <title>Journées du patrimoine à Carcassonne : la sélection du Journal Toulousain</title><link rel="stylesheet" href="https://www.lejournaltoulousain.fr/wp-content/cache/min/1/20d8dea7a6dbc9dae7a416779671cfc7.css" media="all" data-minify="1" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lejournaltoulousain.fr/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.8 (Yoast SEO v16.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="À Carcassonne, dans l&#039;Aude, le programme des journées du patrimoine des samedi 18 et dimanche 19 septembre est particulièrement chargé..." />
	<link rel="canonical" href="https://www.lejournaltoulousain.fr/occitanie/aude/journees-patrimoine-carcassonne-selection-129635/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Journées du patrimoine à Carcassonne : la sélection du Journal Toulousain" />
	<meta property="og:description" content="À Carcassonne, dans l&#039;Aude, le programme des journées du patrimoine des samedi 18 et dimanche 19 septembre est particulièrement chargé... Le Journal" />
	<meta property="og:url" content="https://www.lejournaltoulousain.fr/occitanie/aude/journees-patrimoine-carcassonne-selection-129635/" />
	<meta property="og:site_name" content="Le Journal Toulousain" />
	<meta property="article:publisher" content="https://www.facebook.com/JournalToulousain" />
	<meta property="article:author" content="https://www.facebook.com/JournalToulousain/" />
	<meta property="article:published_time" content="2021-09-16T12:40:09+00:00" />
	<meta property="og:image" content="https://www.lejournaltoulousain.fr/wp-content/uploads/2019/02/Carcassonne-©DR.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="409" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/jtoulousain" />
	<meta name="twitter:site" content="@JToulousain" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="La rédaction" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.lejournaltoulousain.fr/occitanie/aude/journees-patrimoine-carcassonne-selection-129635/amp/" /><meta name="generator" content="AMP for WP 1.0.77.14"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Journal Toulousain &raquo; Flux" href="https://www.lejournaltoulousain.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Journal Toulousain &raquo; Flux des commentaires" href="https://www.lejournaltoulousain.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Journal Toulousain &raquo; Journées du patrimoine à Carcassonne : la sélection du Journal Toulousain Flux des commentaires" href="https://www.lejournaltoulousain.fr/occitanie/aude/journees-patrimoine-carcassonne-selection-129635/feed/" />
<!-- lejournaltoulousain.fr is managing ads with Advanced Ads 1.26.0 – https://wpadvancedads.com/ --><!--noptimize--><script type="rocketlazyloadscript">
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	









<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C500%2C600%2C700%7CLora%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600%7CRaleway%3A400%2C700%2C800%2C900%2C500&#038;display=swap&#038;ver=11' type='text/css' media='all' />


<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>


<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1629786449' id='unslider-move-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1629786449' id='unslider-swipe-js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.lejournaltoulousain.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lejournaltoulousain.fr/wp-json/wp/v2/posts/129635" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lejournaltoulousain.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lejournaltoulousain.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.lejournaltoulousain.fr/?p=129635' />
<link rel="alternate" type="application/json+oembed" href="https://www.lejournaltoulousain.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lejournaltoulousain.fr%2Foccitanie%2Faude%2Fjournees-patrimoine-carcassonne-selection-129635%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lejournaltoulousain.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lejournaltoulousain.fr%2Foccitanie%2Faude%2Fjournees-patrimoine-carcassonne-selection-129635%2F&#038;format=xml" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=zXrQ0Xl9BG">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=zXrQ0Xl9BG">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=zXrQ0Xl9BG">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=zXrQ0Xl9BG">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=zXrQ0Xl9BG" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=zXrQ0Xl9BG">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=zXrQ0Xl9BG">
<meta name="theme-color" content="#ffffff">
<link rel="preload" as="font" href="https://www.lejournaltoulousain.fr/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.woff" crossorigin>
<link rel="preload" as="font" href="https://www.lejournaltoulousain.fr/wp-content/plugins/td-composer/assets/fonts/font-awesome/fontawesome-webfont.woff2?v=4.7.0" crossorigin>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"42e6f74c23","wpRestUrl":"https:\/\/www.lejournaltoulousain.fr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lejournaltoulousain.fr\/wp-admin\/","wpRestNonce":"42e6f74c23","wpRestUrl":"https:\/\/www.lejournaltoulousain.fr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			    <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.lejournaltoulousain.fr\/wp-admin\/","wpRestNonce":"42e6f74c23","wpRestUrl":"https:\/\/www.lejournaltoulousain.fr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/","postId":114636};
    </script>
        <script type="rocketlazyloadscript">
		if(screen.width<769){
        	window.location = "https://www.lejournaltoulousain.fr/occitanie/aude/journees-patrimoine-carcassonne-selection-129635/amp/";
        }
    	</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-29035398-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29035398-1');
</script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'lejournaltoulousain']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
   </script>
<meta name="google-site-verification" content="Vip9fNxEDkRqazkfExw-z8z8k4CYNMj8EId4XqvQD74" />
<meta name="yandex-verification" content="14f1d340c55181e9" />

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({homepage:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lejournaltoulousain/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lejournaltoulousain/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #2a4693;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #2a4693;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2a4693;
                }
                .tdm-btn-style1 {
					background-color: #2a4693;
				}
				.tdm-btn-style2:before {
				    border-color: #2a4693;
				}
				.tdm-btn-style2 {
				    color: #2a4693;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2a4693;
                    -moz-box-shadow: 0 2px 16px #2a4693;
                    box-shadow: 0 2px 16px #2a4693;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2a4693;
                    -moz-box-shadow: 0 4px 26px #2a4693;
                    box-shadow: 0 4px 26px #2a4693;
				}
</style>

	<style id="tdw-css-placeholder">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</style></head>

<body class="post-template-default single single-post postid-129635 single-format-standard td-standard-pack journees-patrimoine-carcassonne-selection global-block-template-9 tdb_template_114636 white-menu aa-prefix-lejou- tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/JournalToulousain" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/journaltoulousain/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@JToulousain" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/JToulousainTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Se connecter</a> <span></span><a id="register-link-mob">Joindre</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-115892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-115892"><a href="https://www.lejournaltoulousain.fr/">Accueil</a></li>
<li id="menu-item-81653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81653"><a href="https://www.lejournaltoulousain.fr/societe/">Actualités</a></li>
<li id="menu-item-81652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81652"><a href="https://www.lejournaltoulousain.fr/politique/">Politique</a></li>
<li id="menu-item-81651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81651"><a href="https://www.lejournaltoulousain.fr/economie/">Economie</a></li>
<li id="menu-item-120333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120333"><a href="https://www.lejournaltoulousain.fr/ecologie/">Ecologie</a></li>
<li id="menu-item-107280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107280"><a href="https://www.lejournaltoulousain.fr/./culture/">Culture</a></li>
<li id="menu-item-111285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111285"><a href="https://www.lejournaltoulousain.fr/./sport/">Sport</a></li>
<li id="menu-item-115955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115955"><a href="https://www.lejournaltoulousain.fr/tous-les-dossiers/">Nos dossiers</a></li>
<li id="menu-item-81655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81655"><a href="https://www.lejournaltoulousain.fr/annonces-legales-publiees/">Annonces légales</a></li>
<li id="menu-item-115956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115956"><a href="https://www.lejournaltoulousain.fr/lifestyle/">Lifestyle Occitanie</a></li>
<li id="menu-item-116043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116043"><a href="https://www.lejournaltoulousain.fr/./bqe/">Le BQE</a></li>
<li id="menu-item-116044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116044"><a href="https://www.lejournaltoulousain.fr/./le-toulouse-fact-checking/">Le Toulouse Fact Checking</a></li>
<li id="menu-item-116045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116045"><a href="https://www.lejournaltoulousain.fr/./leche-vitrine/">Lèche vitrine</a></li>
<li id="menu-item-116046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116046"><a href="https://www.lejournaltoulousain.fr/./occitanie/">Occitanie</a></li>
<li id="menu-item-116048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116048"><a href="https://www.lejournaltoulousain.fr/./portrait/">Portraits</a></li>
<li id="menu-item-116042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116042"><a href="https://www.lejournaltoulousain.fr/./sante/">Santé</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">S'inscrire</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bienvenue!</span>Créer un compte</div>
                <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">votre email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">votre nom d'utilisateur</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ENREGISTRER">
	                <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
	                
                </form>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lejournaltoulousain.fr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #0e1982;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #0e1982;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-42px !important;
padding-right:35px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 200px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.lejournaltoulousain.fr/"><span class="tdb-logo-img-wrap"><img  data-retina="https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/logo-JT-footer.png"  alt="Le Journal Toulousain, journal de solutions et habilité pour les annonces légales"  title="Le Journal Toulousain, journal de solutions et habilité pour les annonces légales"  width="556" height="74" data-src="https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/logo-JT-footer.png" class="tdb-logo-img td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/logo-JT-footer.png" src="https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/logo-JT-footer.png" alt="Le Journal Toulousain, journal de solutions et habilité pour les annonces légales"  title="Le Journal Toulousain, journal de solutions et habilité pour les annonces légales"  width="556" height="74" /></noscript></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_11" class="tdc-row"><div class="vc_row tdi_12  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_12,
                .tdi_12 .tdc-columns{
                    min-height: 0;
                }.tdi_12,
				.tdi_12 .tdc-columns{
				    display: block;
				}.tdi_12 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_15" class="tdc-zone"><div class="tdc_zone tdi_16  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_16{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_17" class="tdc-row"><div class="vc_row tdi_18  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_18,
                .tdi_18 .tdc-columns{
                    min-height: 0;
                }.tdi_18,
				.tdi_18 .tdc-columns{
				    display: block;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 > .wpb_wrapper,
				.tdi_20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">votre email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">votre nom d'utilisateur</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Créer un compte">
                    <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_22{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_23" class="tdc-row stretch_row"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_24,
                .tdi_24 .tdc-columns{
                    min-height: 0;
                }.tdi_24,
				.tdi_24 .tdc-columns{
				    display: block;
				}.tdi_24 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_24.tdc-row-content-vert-center,
                    .tdi_24.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-bottom,
                    .tdi_24.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_24.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_24{
margin-top:-35px !important;
margin-bottom:-35px !important;
padding-top:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_24 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_23_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_23_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_23_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: middle;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_28  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_28{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_28,
				.tdi_28 .tdc-inner-columns{
				    display: block;
				}.tdi_28 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_28.tdc-row-content-vert-center,
                    .tdi_28.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-bottom,
                    .tdi_28.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_28.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_28.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_28{
margin-bottom:-25px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

.tdi_28 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_30  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 .vc_column-inner > .wpb_wrapper,
				.tdi_30 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_30{
				    width: 70% !important;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_31 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_31 .tdb-head-date-txt{
                    color: #282538;
                
                    font-family:Raleway !important;font-size:8pt !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jeudi 16 septembre 2021</div></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 .vc_column-inner > .wpb_wrapper,
				.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_34 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_34" >
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_34 .tdb-block-inner{
                    justify-content: center;
                }.tdi_34 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_34 .tdb-head-usr-name{
                    color: #282538;
                
                    font-family:Raleway !important;font-size:8pt !important;
                }.tdi_34 .tdb-head-usr-log{
                    color: #282538;
                
                    font-family:Raleway !important;font-size:8pt !important;
                }.tdi_34 .tdb-head-usr-log-icon-svg svg,
                .tdi_34 .tdb-head-usr-log-icon-svg svg *{
                    fill: #282538;
                
                    fill: #282538;
                }.tdi_34 .tdb-head-usr-log i{
                    color: #282538;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Se connecter</span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_37 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_37" >
<style>

/* inline tdc_css att */

.tdi_37{
padding-top:45px !important;
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }.tdi_37,
                .tdi_37 p{
			        font-family:Raleway !important;font-size:8pt !important;
		        }.tdi_37{
			        color: #282538;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Contact</p>
</div></div></div></div></div></div></div></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_40 tdm-content-horiz-center td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_40" >
<style>

/* inline tdc_css att */

.tdi_40{
padding-top:30px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_40{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_41 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_41 .tdm-social-item i.td-icon-twitter,
				.tdi_41 .tdm-social-item i.td-icon-linkedin,
				.tdi_41 .tdm-social-item i.td-icon-pinterest,
				.tdi_41 .tdm-social-item i.td-icon-blogger,
				.tdi_41 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_41 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_41 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_41 .tdm-social-item i,
				.tds-team-member2 .tdi_41.tds-social1 .tdm-social-item i{
					color: #282538;
				}.tdi_41 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_41"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_42" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_43  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_43,
                .tdi_43 .tdc-columns{
                    min-height: 0;
                }.tdi_43,
				.tdi_43 .tdc-columns{
				    display: block;
				}.tdi_43 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_43.tdc-row-content-vert-center,
                    .tdi_43.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_43.tdc-row-content-vert-bottom,
                    .tdi_43.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_43.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_43.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_43{
margin-top:0px !important;
margin-bottom:-35px !important;
}

.tdi_43 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_47{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47,
				.tdi_47 .tdc-inner-columns{
				    display: block;
				}.tdi_47 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_47.tdc-row-content-vert-center,
                    .tdi_47.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_47.tdc-row-content-vert-bottom,
                    .tdi_47.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_47.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_47.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_47{
margin-left:-50px !important;
padding-bottom:0px !important;
}

.tdi_47 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_50 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_50" >
<style>

/* inline tdc_css att */

.tdi_50{
padding-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_50{
                    display: inline-block;
                }.tdi_50 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_50 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_50 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_50 .tdb-mobile-menu-button{
                    color: #282538;
                }.tdi_50 .tdb-mobile-menu-button svg,
                .tdi_50 .tdb-mobile-menu-button svg *{
                    fill: #282538;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_52  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: middle;
                }.tdi_52 .vc_column-inner > .wpb_wrapper,
				.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52{
padding-top:10px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_53  td-single-image- td-pb-border-top td_block_template_9 "  data-td-block-uid="tdi_53"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/Nouveau-logo-JT.png');" 
			href="https://www.lejournaltoulousain.fr/"  ></a>
<style>

/* inline tdc_css att */

.tdi_53{
margin-top:0px !important;
margin-left:100px !important;
padding-top:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53{
margin-left:60px !important;
padding-top:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
margin-left:50px !important;
}
}

</style>
<style>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</style></div></div></div></div></div></div></div><div class="vc_column tdi_55  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_55{
                    vertical-align: baseline;
                }.tdi_55 > .wpb_wrapper,
				.tdi_55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_57  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_57{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_57,
				.tdi_57 .tdc-inner-columns{
				    display: block;
				}.tdi_57 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_57 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_57 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_57.tdc-row-content-vert-center,
                    .tdi_57.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_57.tdc-row-content-vert-bottom,
                    .tdi_57.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_57.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_57.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_57{
margin-left:80px !important;
}

.tdi_57 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-left:60px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
margin-left:60px !important;
}
}

</style><div class="vc_column_inner tdi_59  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 .vc_column-inner > .wpb_wrapper,
				.tdi_59 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_59 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_60 tdm-content-horiz-right td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_60"     >
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }.tdi_60{
                    float: right;
                    clear: none;
                }.tdi_60 .tdm-btn{
                    height: auto;
                    padding: 0px 15px px 15px;
                }
</style>
<style>
body .tdi_61{
					background-color: rgba(255,255,255,0);
				}.tdi_61 .tdm-btn-text,
				.tdi_61 i{
					color: #000000;
				}.tdi_61 svg{
				    fill: #000000;
				}.tdi_61 svg *{
				    fill: inherit;
				}.tdi_61{
                    padding: 0px 15px px 15px;
                    height: auto;
                    line-height: 1;
                
					font-family:Raleway !important;font-size:11pt !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_61,
				.tdi_61:before{
					border-radius: 5px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.lejournaltoulousain.fr/#login-form" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_61" ><span class="tdm-btn-text">Se connecter</span></a></div></div></div></div></div><div class="vc_column_inner tdi_63  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 .vc_column-inner > .wpb_wrapper,
				.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_64 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_64"     >
<style>
/* custom css */
.tdi_64 .tdm-btn{
                    height: auto;
                    padding: px 15px px 15px;
                }
</style>
<style>
body .tdi_65{
					background-color: #f3b11f;
				}.tdi_65 .tdm-btn-text,
				.tdi_65 i{
					color: #000000;
				}.tdi_65 svg{
				    fill: #000000;
				}.tdi_65 svg *{
				    fill: inherit;
				}.tdi_65{
                    padding: px 15px px 15px;
                    height: auto;
                    line-height: 1;
                
					font-family:Raleway !important;font-size:11pt !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_65,
				.tdi_65:before{
					border-radius: 5px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.lejournaltoulousain.fr/abonnement-au-journal-toulousain/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_65" ><span class="tdm-btn-text">S&#x27;abonner</span></a></div></div></div></div></div><div class="vc_column_inner tdi_67  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 .vc_column-inner > .wpb_wrapper,
				.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_68 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_68" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
margin-left:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68{
margin-left:20px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.lejournaltoulousain.fr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Recherche</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_69" class="tdc-row stretch_row"><div class="vc_row tdi_70  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_70,
                .tdi_70 .tdc-columns{
                    min-height: 0;
                }.tdi_70,
				.tdi_70 .tdc-columns{
				    display: block;
				}.tdi_70 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70{
position:relative;
}

.tdi_70 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_69_rand_style td-element-style" ><style>
.tdi_69_rand_style{
background-color:#282538 !important;
}
 </style></div><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_72 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_73 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_73"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_73 .tdb-menu > li.current-menu-item > a,
				.tdi_73 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_73 .tdb-menu > li.current-category-ancestor > a,
				.tdi_73 .tdb-menu > li:hover > a,
				.tdi_73 .tdb-menu > li.tdb-hover > a,
				.tdi_73 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_73 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_73 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_73 .tdb-menu > li > a:after,
				.tdi_73 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e13868;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_73 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115892"><a href="https://www.lejournaltoulousain.fr/"><div class="tdb-menu-item-text">Accueil</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-81653"><a href="https://www.lejournaltoulousain.fr/societe/"><div class="tdb-menu-item-text">Actualités</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-81652"><a href="https://www.lejournaltoulousain.fr/politique/"><div class="tdb-menu-item-text">Politique</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-81651"><a href="https://www.lejournaltoulousain.fr/economie/"><div class="tdb-menu-item-text">Economie</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-120333"><a href="https://www.lejournaltoulousain.fr/ecologie/"><div class="tdb-menu-item-text">Ecologie</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107280"><a href="https://www.lejournaltoulousain.fr/./culture/"><div class="tdb-menu-item-text">Culture</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-111285"><a href="https://www.lejournaltoulousain.fr/./sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115955"><a href="https://www.lejournaltoulousain.fr/tous-les-dossiers/"><div class="tdb-menu-item-text">Nos dossiers</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-81655"><a href="https://www.lejournaltoulousain.fr/annonces-legales-publiees/"><div class="tdb-menu-item-text">Annonces légales</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115956"><a href="https://www.lejournaltoulousain.fr/lifestyle/"><div class="tdb-menu-item-text">Lifestyle Occitanie</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-116043"><a href="https://www.lejournaltoulousain.fr/./bqe/"><div class="tdb-menu-item-text">Le BQE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-116044"><a href="https://www.lejournaltoulousain.fr/./le-toulouse-fact-checking/"><div class="tdb-menu-item-text">Le Toulouse Fact Checking</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-116045"><a href="https://www.lejournaltoulousain.fr/./leche-vitrine/"><div class="tdb-menu-item-text">Lèche vitrine</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-116046"><a href="https://www.lejournaltoulousain.fr/./occitanie/"><div class="tdb-menu-item-text">Occitanie</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-116048"><a href="https://www.lejournaltoulousain.fr/./portrait/"><div class="tdb-menu-item-text">Portraits</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-116042"><a href="https://www.lejournaltoulousain.fr/./sante/"><div class="tdb-menu-item-text">Santé</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">AUTRES</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div><div id="tdi_76" class="tdc-row"><div class="vc_row tdi_77  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77,
                .tdi_77 .tdc-columns{
                    min-height: 0;
                }.tdi_77,
				.tdi_77 .tdc-columns{
				    display: block;
				}.tdi_77 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 > .wpb_wrapper,
				.tdi_79 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_79 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_81" class="tdc-zone"><div class="tdc_zone tdi_82  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_82{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_83" class="tdc-row"><div class="vc_row tdi_84  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_84,
                .tdi_84 .tdc-columns{
                    min-height: 0;
                }.tdi_84,
				.tdi_84 .tdc-columns{
				    display: block;
				}.tdi_84 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 > .wpb_wrapper,
				.tdi_86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="129635" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-114636"
                    class="post-114636 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_87" class="tdc-zone"><div class="tdc_zone tdi_88  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_88{
                    min-height: 0;
                }
</style><div id="tdi_89" class="tdc-row"><div class="vc_row tdi_90  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90{
margin-top:20px !important;
padding-bottom:0px !important;
}

.tdi_90 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_93 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_93" >
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_93 .td-block-title > * {
                color: #f9dc00 !important;
            }
/* inline tdc_css att */

.tdi_93{
margin-top:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>
/* custom css */
.td_block_trending_now{
                  padding: 0 18px;
                }.td-trending-now-wrapper{
                  display: flex;
                  align-items: center;
                  position: relative;
                  -webkit-transform: translate3d(0px, 0px, 0px);
                  transform: translate3d(0px, 0px, 0px);
                  overflow: hidden;
                }.td-trending-now-wrapper .td-next-prev-wrap{
                  margin: 0 0 0 auto;
                  z-index: 1;
                }.td-trending-now-wrapper:hover .td-trending-now-title{
                  background-color: #4db2ec;
                }.td-trending-now-wrapper .td-trending-now-nav-right{
                  padding-left: 2px;
                }.td-trending-now-title{
                  background-color: #222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 12px;
                  text-transform: uppercase;
                  color: #fff;
                  padding: 2px 10px 1px;
                  display: inline-block;
                  line-height: 22px;
                  -webkit-transition: background-color 0.3s;
                  transition: background-color 0.3s;
                  cursor: default;
                  -webkit-user-select: none;
                  user-select: none;
                }@-moz-document url-prefix(){
                  .td-trending-now-title {
                    line-height: 21px;
                  }}
                .td-trending-now-display-area{
                  display: flex;
                  align-items: center;
                  vertical-align: top;
                  padding: 0 0 0 15px;
                }.td-trending-now-display-area .entry-title{
                  font-size: 15px;
                  line-height: 25px;
                  margin: 0;
                }.td-trending-now-post{
                  opacity: 0;
                  position: absolute;
                  top: 0;
                  padding-right: 119px;
                  overflow: hidden;
                }.td-trending-now-post:first-child{
                  opacity: 1;
                  z-index: 1;
                
                  opacity: 1;
                }.td-next-prev-wrap .td-trending-now-nav-right{
                  margin-right: 0;
                }.td_block_trending_now.td-trending-style2{
                  border: 1px solid #eaeaea;
                  padding-top: 20px;
                  padding-bottom: 20px;
                }.tdi_93 .td-trending-now-title{
					padding: 4px 4px 4px 4px;
				
					color: #f9dc00;
				
					font-family:Raleway !important;
				}body .tdi_93 .td-trending-now-title,
				.tdi_93 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #ab080e;
				}.tdi_93 .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_93 .entry-title a{
					font-family:Raleway !important;font-size:12pt !important;font-weight:800 !important;
				}@media (min-width: 768px) and (max-width: 1018px) {
                  .td_block_trending_now {
                    padding: 0 6px;
                  }
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .td-trending-now-post {
                    padding-right: 107px;
                  }
                }@media (max-width: 767px) {
                  .td_block_trending_now {
                    padding: 0;
                  }
                  .td-trending-now-wrapper {
                    flex-direction: column;
                    text-align: center;
                  }
                  .td-trending-now-wrapper .td-next-prev-wrap {
                    display: none;
                  }
                  .td-trending-now-title {
                    padding: 2px 10px 1px;
                  }
                  .td-trending-now-display-area {
                    width: 100%;
                    padding: 0;
                    display: block;
                    height: 26px;
                    position: relative;
                    top: 10px;
                  }
                  .td-trending-now-display-area .td_module_trending_now .entry-title {
                    font-size: 14px;
                    line-height: 16px;
                  }
                  .td-trending-now-post {
                    width: 100%;
                    padding-right: 0;
                  }
                }
</style><script type="rocketlazyloadscript">var block_tdi_93 = new tdBlock();
block_tdi_93.id = "tdi_93";
block_tdi_93.atts = '{"style":"style2","category_id":"6958","custom_title":"L&#x27;actu en Occitanie","limit":"10","timer":"6","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjAiLCJib3JkZXItdG9wLXdpZHRoIjoiMSIsImJvcmRlci1yaWdodC13aWR0aCI6IjEiLCJib3JkZXItYm90dG9tLXdpZHRoIjoiMSIsImJvcmRlci1sZWZ0LXdpZHRoIjoiMSIsInBhZGRpbmctdG9wIjoiMTAiLCJwYWRkaW5nLWJvdHRvbSI6IjEwIiwiZGlzcGxheSI6IiJ9fQ==","title_padding":"4px 4px 4px 4px","f_title_font_family":"507","f_article_font_family":"507","f_article_font_size":"12pt","f_article_font_weight":"800","header_text_color":"#f9dc00","header_color":"#ab080e","block_type":"td_block_trending_now","navigation":"","separator":"","mt_tl":"","mt_title_tag":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_93","tdc_css_class":"tdi_93","tdc_css_class_style":"tdi_93_rand_style"}';
block_tdi_93.td_column_number = "3";
block_tdi_93.block_type = "td_block_trending_now";
block_tdi_93.post_count = "10";
block_tdi_93.found_posts = "1092";
block_tdi_93.header_color = "#ab080e";
block_tdi_93.ajax_pagination_infinite_stop = "";
block_tdi_93.max_num_pages = "110";
tdBlocksArray.push(block_tdi_93);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_93" data-start="" data-timer="6"><div class="td-trending-now-title">L&#x27;actu en Occitanie</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/ariege/vaccination-anti-covid-19-plateforme-appel-ariege-ferme-129646/" rel="bookmark" title="Vaccination anti Covid-19 : la plateforme d&#8217;appel de l&#8217;Ariège a fermé">Vaccination anti Covid-19 : la plateforme d&#8217;appel de l&#8217;Ariège a fermé</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/aude/journees-patrimoine-carcassonne-selection-129635/" rel="bookmark" title="Journées du patrimoine à Carcassonne : la sélection du Journal Toulousain">Journées du patrimoine à Carcassonne : la sélection du Journal Toulousain</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/tarn-et-garonne/nouveau-stationnement-montauban-129624/" rel="bookmark" title="Nouveau parking, centre-ville piéton&#8230;Ce qui change pour le stationnement à Montauban">Nouveau parking, centre-ville piéton&#8230;Ce qui change pour le stationnement à Montauban</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/gard/gard-lobligation-du-port-du-masque-en-exterieur-prolongee-jusquau-6-octobre-129609/" rel="bookmark" title="Gard. L&#8217;obligation du port du masque en extérieur prolongée jusqu&#8217;au 6 octobre">Gard. L&#8217;obligation du port du masque en extérieur prolongée jusqu&#8217;au 6 octobre</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/aude/carcassonne-debarrasser-etourneaux-129589/" rel="bookmark" title="Carcassonne. Comment la mairie veut se débarrasser des étourneaux">Carcassonne. Comment la mairie veut se débarrasser des étourneaux</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/tarn/albi-nouvelle-centrale-solaire-129583/" rel="bookmark" title="Albi. La nouvelle centrale solaire Albi Pélissier bientôt inaugurée">Albi. La nouvelle centrale solaire Albi Pélissier bientôt inaugurée</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/sante/covid-19-quelle-est-la-situation-dans-les-hopitaux-occitanie-a-lheure-de-la-mise-en-oeuvre-de-lobligation-vaccinale-129571/" rel="bookmark" title="Covid-19. Quelle est la situation dans les hôpitaux d&#8217;Occitanie à l&#8217;heure de la mise en œuvre de l&#8217;obligation vaccinale ?">Covid-19. Quelle est la situation dans les hôpitaux d&#8217;Occitanie à l&#8217;heure de la mise en œuvre de l&#8217;obligation vaccinale ?</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/gard/a9-ligne-de-train-interrompue-personne-disparue-le-point-sur-les-intemperies-dans-le-gard-129529/" rel="bookmark" title="A9, ligne de train interrompue, personne disparue&#8230;Le point sur les intempéries dans le Gard">A9, ligne de train interrompue, personne disparue&#8230;Le point sur les intempéries dans le Gard</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/gard/alerte-rouge-la-circulation-des-trains-est-coupee-entre-nimes-et-montpellier-129484/" rel="bookmark" title="Alerte Rouge : La circulation des trains est coupée entre Nîmes et Montpellier">Alerte Rouge : La circulation des trains est coupée entre Nîmes et Montpellier</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/gard/gard-images-incroyables-inondations-129479/" rel="bookmark" title="Gard. Les images incroyables des inondations en cours">Gard. Les images incroyables des inondations en cours</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left" 
                                  aria-label="prev" 
                                  data-block-id="tdi_93"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right" 
                                  aria-label="next"
                                  data-block-id="tdi_93"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_94" class="tdc-row"><div class="vc_row tdi_95  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: block;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_95{
margin-top:10px !important;
}

.tdi_95 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_98 td-pb-border-top td_block_template_9 tdb-breadcrumbs "  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
margin-top:-38px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_98 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_98,
				.tdi_98 a{
					color: #282538;
				}.tdi_98 .tdb-bread-sep-svg svg,
				.tdi_98 .tdb-bread-sep-svg svg *{
				    fill: #282538;
				}.td-theme-wrap .tdi_98{
					text-align: left;
				}.tdi_98{
					font-family:Raleway !important;font-size:11pt !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Voir tous les articles dans Occitanie" class="tdb-entry-crumb" href="https://www.lejournaltoulousain.fr/./occitanie/">Occitanie</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Voir tous les articles dans Aude" class="tdb-entry-crumb" href="https://www.lejournaltoulousain.fr/./occitanie/aude/">Aude</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Journées du patrimoine à Carcassonne : la sélection du Journal Toulousain</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lejournaltoulousain.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lejournaltoulousain.fr/./occitanie/",
                                "name": "Occitanie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lejournaltoulousain.fr/./occitanie/aude/",
                                "name": "Aude"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Journées du patrimoine à Carcassonne : la sélection du Journal Toulousain"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_99 td-pb-border-top td_block_template_9 "   data-td-block-uid="tdi_99" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_99 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_99 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_99 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Raleway !important;
				}.td-theme-wrap .tdi_99{
					text-align: left;
				}.tdi_99 .tdb-entry-category{
					font-family:Raleway !important;font-size:10pt !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lejournaltoulousain.fr/./occitanie/" ><span class="tdb-cat-bg"></span>Occitanie</a><a class="tdb-entry-category" href="https://www.lejournaltoulousain.fr/./occitanie/aude/" ><span class="tdb-cat-bg" style="background-color:#c57419; border-color:#c57419;"></span>Aude</a><a class="tdb-entry-category" href="https://www.lejournaltoulousain.fr/./occitanie/aude/aude-culture/" ><span class="tdb-cat-bg"></span>Culture</a></div></div><div class="td_block_wrap tdb_title tdi_100 tdb-single-title td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_100" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_100 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_100 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_100{
					text-align: left;
				}.tdi_100 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_100 .tdb-title-text{
					font-family:Raleway !important;font-size:25pt !important;line-height:1.2 !important;font-weight:900 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Journées du patrimoine à Carcassonne : la sélection du Journal Toulousain</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_102  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_102,
				.tdi_102 .tdc-inner-columns{
				    display: block;
				}.tdi_102 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_102 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_102 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column_inner tdi_104  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 .vc_column-inner > .wpb_wrapper,
				.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_104{
				    width: 70% !important;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_105 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_105" >
<style>

/* inline tdc_css att */

.tdi_105{
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 1px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_105 .tdb-block-inner{
                    justify-content: center;
                }.tdi_105 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_105 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_105 .tdb-author-name{
					color: #000;
				
					font-family:Raleway !important;font-size:11pt !important;
				}.tdi_105 .tdb-author-by{
					font-family:Raleway !important;font-size:12pt !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.lejournaltoulousain.fr/author/redaction/">La rédaction</a></div></div></div></div></div></div><div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 .vc_column-inner > .wpb_wrapper,
				.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_107{
				    width: 25% !important;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_108 td-pb-border-top td_block_template_9 tdb-post-meta"  data-td-block-uid="tdi_108" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_108 svg{
                    width: 14px;
                }.tdi_108 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_108{
					font-family:Raleway !important;font-size:11pt !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-16T14:40:09+02:00">16 septembre 2021 - 14:40</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_109 td-pb-border-top td_block_template_9 td-post-content tagdiv-type"  data-td-block-uid="tdi_109" >
<style>

/* inline tdc_css att */

.tdi_109{
margin-top:-10px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p><strong>À Carcassonne, dans l&#8217;Aude, le programme des journées du patrimoine des samedi 18 et dimanche 19 septembre est particulièrement chargé&#8230; Le Journal Toulousain a fait le tri. Sélection.</strong></p>
<p><figure id="attachment_62309" aria-describedby="caption-attachment-62309" style="width: 960px" class="wp-caption aligncenter"><img   alt="Carcassonne" width="960" height="409" data-srcset="https://www.lejournaltoulousain.fr/wp-content/uploads/2019/02/Carcassonne-©DR.jpg 960w, https://www.lejournaltoulousain.fr/wp-content/uploads/2019/02/Carcassonne-©DR-300x128.jpg 300w, https://www.lejournaltoulousain.fr/wp-content/uploads/2019/02/Carcassonne-©DR-768x327.jpg 768w, https://www.lejournaltoulousain.fr/wp-content/uploads/2019/02/Carcassonne-©DR-696x297.jpg 696w"  data-src="https://www.lejournaltoulousain.fr/wp-content/uploads/2019/02/Carcassonne-©DR.jpg" data-sizes="(max-width: 960px) 100vw, 960px" class="size-full wp-image-62309 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-62309" src="https://www.lejournaltoulousain.fr/wp-content/uploads/2019/02/Carcassonne-©DR.jpg" alt="Carcassonne" width="960" height="409" srcset="https://www.lejournaltoulousain.fr/wp-content/uploads/2019/02/Carcassonne-©DR.jpg 960w, https://www.lejournaltoulousain.fr/wp-content/uploads/2019/02/Carcassonne-©DR-300x128.jpg 300w, https://www.lejournaltoulousain.fr/wp-content/uploads/2019/02/Carcassonne-©DR-768x327.jpg 768w, https://www.lejournaltoulousain.fr/wp-content/uploads/2019/02/Carcassonne-©DR-696x297.jpg 696w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><figcaption id="caption-attachment-62309" class="wp-caption-text">À Carcassonne, dans l&#8217;Aude, le programme des journées du patrimoine des samedi 18 et dimanche 19 septembre est particulièrement chargé&#8230;</figcaption></figure></p>
<h2>Visites guidées gratuites des monuments de Carcassonne</h2>
<p>Les journées européennes du patrimoine sont l&#8217;occasion d&#8217;en apprendre beaucoup sur la Ville de Carcassonne. En effet, de nombreuses visites guidées gratuites sont proposées, à commencer par celle de la Cité médiévale. Mais aussi de La Bastide Saint-Louis, du <a href="https://www.lejournaltoulousain.fr/culture/canal-du-midi-en-famille-appli-mobile-aventure-124128/" target="_blank" rel="noopener">Canal du Midi</a> (avec un guide costumé) du Jardin du Calvaire, de l&#8221;Hôtel de Rolland, du théâtre Jean-Alary et de L&#8217;église Saint-Gimer. L&#8217;inscription et le pass sanitaire sont obligatoires.</p>
<p>________________________________________________</p>
<h2>Un concentré d&#8217;Art Nouveau à la Maison Lamourelle</h2>
<p><figure id="attachment_129637" aria-describedby="caption-attachment-129637" style="width: 636px" class="wp-caption aligncenter"><img   alt="Un concentré d'Art Nouveau à la Maison Lamourelle @GrandCarcassonneTourisme" width="636" height="477" data-srcset="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-1024x768.jpg 1024w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-300x225.jpg 300w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-768x576.jpg 768w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-150x113.jpg 150w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-696x522.jpg 696w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-1068x801.jpg 1068w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-560x420.jpg 560w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-80x60.jpg 80w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-265x198.jpg 265w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme.jpg 1200w"  data-src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-1024x768.jpg" data-sizes="(max-width: 636px) 100vw, 636px" class=" wp-image-129637 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class=" wp-image-129637" src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-1024x768.jpg" alt="Un concentré d'Art Nouveau à la Maison Lamourelle @GrandCarcassonneTourisme" width="636" height="477" srcset="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-1024x768.jpg 1024w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-300x225.jpg 300w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-768x576.jpg 768w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-150x113.jpg 150w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-696x522.jpg 696w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-1068x801.jpg 1068w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-560x420.jpg 560w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-80x60.jpg 80w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme-265x198.jpg 265w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-concentre-dArt-Nouveau-a-la-Maison-Lamourelle-@GrandCarcassonneTourisme.jpg 1200w" sizes="(max-width: 636px) 100vw, 636px" /></noscript><figcaption id="caption-attachment-129637" class="wp-caption-text">Un concentré d&#8217;Art Nouveau à la Maison Lamourelle @GrandCarcassonneTourisme</figcaption></figure></p>
<p>Situé en bordure du Canal du Midi, la Maison Lamourelle est un bel exemple d&#8217;architecture Art Nouveau. Ses gestionnaires feront visiter le lieu, en groupes, ce samedi 18, avant de les convier à des ateliers de gravure gratuits, d&#8217;environ une heure, pour « reproduire des motifs de l&#8217;Art Nouveau et découvrir les techniques associées ».</p>
<p>___________________________________________________</p>
<h2>Un voyage œnologique au Château de Couffoulens</h2>
<p><figure id="attachment_129636" aria-describedby="caption-attachment-129636" style="width: 661px" class="wp-caption aligncenter"><img   alt="Un voyage œnologique au Château de Couffoulens @GrandCarcassonneTourisme" width="661" height="496" data-srcset="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-1024x768.jpg 1024w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-300x225.jpg 300w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-768x576.jpg 768w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-150x113.jpg 150w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-696x522.jpg 696w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-1068x801.jpg 1068w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-560x420.jpg 560w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-80x60.jpg 80w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-265x198.jpg 265w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme.jpg 1200w"  data-src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-1024x768.jpg" data-sizes="(max-width: 661px) 100vw, 661px" class=" wp-image-129636 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class=" wp-image-129636" src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-1024x768.jpg" alt="Un voyage œnologique au Château de Couffoulens @GrandCarcassonneTourisme" width="661" height="496" srcset="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-1024x768.jpg 1024w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-300x225.jpg 300w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-768x576.jpg 768w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-150x113.jpg 150w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-696x522.jpg 696w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-1068x801.jpg 1068w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-560x420.jpg 560w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-80x60.jpg 80w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme-265x198.jpg 265w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Un-voyage-oenologique-au-Chateau-de-Couffoulens-@GrandCarcassonneTourisme.jpg 1200w" sizes="(max-width: 661px) 100vw, 661px" /></noscript><figcaption id="caption-attachment-129636" class="wp-caption-text">Un voyage œnologique au Château de Couffoulens @GrandCarcassonneTourisme</figcaption></figure></p>
<p>Domaine viticole incontournable du Minervois, le château de Couffoulens propose, le dimanche 19 septembre, une ballade théâtralisée au cœur de ses vignes, assurée par une quinzaine de comédiens et de musiciens. Suivra une visite guidée de trois-quart d&#8217;heure du château pour retracer la longue histoire du site, classé monument historique. Des paniers repas seront disponibles le midi et des tapas en soirée.</p>
<p>__________________________________________________</p>
<h2>Un jeu de piste à Caux-et-Sauzens</h2>
<p><figure id="attachment_129640" aria-describedby="caption-attachment-129640" style="width: 696px" class="wp-caption alignnone"><img   alt="Le village de Caux-et-Sauzens a organisé des journées du patrimoines ludiques @MairieDeCauxEtSauzens" width="696" height="253" data-srcset="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Le-village-de-Caux-et-Sauzens-a-organise-des-journees-du-patrimoines-ludiques-@MairieDeCauxEtSauzens-1-1024x372.jpg 1024w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Le-village-de-Caux-et-Sauzens-a-organise-des-journees-du-patrimoines-ludiques-@MairieDeCauxEtSauzens-1-300x109.jpg 300w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Le-village-de-Caux-et-Sauzens-a-organise-des-journees-du-patrimoines-ludiques-@MairieDeCauxEtSauzens-1-768x279.jpg 768w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Le-village-de-Caux-et-Sauzens-a-organise-des-journees-du-patrimoines-ludiques-@MairieDeCauxEtSauzens-1-150x55.jpg 150w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Le-village-de-Caux-et-Sauzens-a-organise-des-journees-du-patrimoines-ludiques-@MairieDeCauxEtSauzens-1-696x253.jpg 696w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Le-village-de-Caux-et-Sauzens-a-organise-des-journees-du-patrimoines-ludiques-@MairieDeCauxEtSauzens-1-1068x388.jpg 1068w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Le-village-de-Caux-et-Sauzens-a-organise-des-journees-du-patrimoines-ludiques-@MairieDeCauxEtSauzens-1.jpg 1100w"  data-src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Le-village-de-Caux-et-Sauzens-a-organise-des-journees-du-patrimoines-ludiques-@MairieDeCauxEtSauzens-1-1024x372.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="size-large wp-image-129640 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-large wp-image-129640" src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Le-village-de-Caux-et-Sauzens-a-organise-des-journees-du-patrimoines-ludiques-@MairieDeCauxEtSauzens-1-1024x372.jpg" alt="Le village de Caux-et-Sauzens a organisé des journées du patrimoines ludiques @MairieDeCauxEtSauzens" width="696" height="253" srcset="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Le-village-de-Caux-et-Sauzens-a-organise-des-journees-du-patrimoines-ludiques-@MairieDeCauxEtSauzens-1-1024x372.jpg 1024w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Le-village-de-Caux-et-Sauzens-a-organise-des-journees-du-patrimoines-ludiques-@MairieDeCauxEtSauzens-1-300x109.jpg 300w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Le-village-de-Caux-et-Sauzens-a-organise-des-journees-du-patrimoines-ludiques-@MairieDeCauxEtSauzens-1-768x279.jpg 768w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Le-village-de-Caux-et-Sauzens-a-organise-des-journees-du-patrimoines-ludiques-@MairieDeCauxEtSauzens-1-150x55.jpg 150w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Le-village-de-Caux-et-Sauzens-a-organise-des-journees-du-patrimoines-ludiques-@MairieDeCauxEtSauzens-1-696x253.jpg 696w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Le-village-de-Caux-et-Sauzens-a-organise-des-journees-du-patrimoines-ludiques-@MairieDeCauxEtSauzens-1-1068x388.jpg 1068w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Le-village-de-Caux-et-Sauzens-a-organise-des-journees-du-patrimoines-ludiques-@MairieDeCauxEtSauzens-1.jpg 1100w" sizes="(max-width: 696px) 100vw, 696px" /></noscript><figcaption id="caption-attachment-129640" class="wp-caption-text">Le village de Caux-et-Sauzens a organisé des journées du patrimoines ludiques @MairieDeCauxEtSauzens</figcaption></figure></p>
<p>Le village de Caux-et-Sauzens a organisé des journées du patrimoines ludiques. Les enfants pourront découvrir les secrets du village grâce à des indices cachés dans un livret qui leur sera remis avant le départ, dans la cour de l&#8217;école. Les parents sont chaleureusement conviés à participer, munis de leur pass sanitaire.</p>
<p>_____________________________________________</p>
<h2>Les secrets de l’Église Notre-Dame de Puichéric</h2>
<p><figure id="attachment_129638" aria-describedby="caption-attachment-129638" style="width: 595px" class="wp-caption aligncenter"><img   alt="Les secrets de l’Église Notre-Dame de Puichéric @GrandCarcassonneTourisme" width="595" height="446" data-srcset="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-1024x768.jpg 1024w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-300x225.jpg 300w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-768x576.jpg 768w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-150x113.jpg 150w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-696x522.jpg 696w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-1068x801.jpg 1068w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-560x420.jpg 560w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-80x60.jpg 80w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-265x198.jpg 265w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme.jpg 1200w"  data-src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-1024x768.jpg" data-sizes="(max-width: 595px) 100vw, 595px" class=" wp-image-129638 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class=" wp-image-129638" src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-1024x768.jpg" alt="Les secrets de l’Église Notre-Dame de Puichéric @GrandCarcassonneTourisme" width="595" height="446" srcset="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-1024x768.jpg 1024w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-300x225.jpg 300w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-768x576.jpg 768w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-150x113.jpg 150w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-696x522.jpg 696w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-1068x801.jpg 1068w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-560x420.jpg 560w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-80x60.jpg 80w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme-265x198.jpg 265w, https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/Les-secrets-de-lEglise-Notre-Dame-de-Puicheric-@GrandCarcassonneTourisme.jpg 1200w" sizes="(max-width: 595px) 100vw, 595px" /></noscript><figcaption id="caption-attachment-129638" class="wp-caption-text">Les secrets de l’Église Notre-Dame de Puichéric @GrandCarcassonneTourisme</figcaption></figure></p>
<p>Le samedi 18, de 15h00 à 19h00, l’Église Notre-Dame de Puichéric, à quelques kilomètres de Carcassonne, se dévoilera complètement. Après une visite libre, une conférence de deux heures sera donnée qui retracera les différentes phases de l&#8217;expansion du village, la construction du canal du Midi, la révolution Française, ou l&#8217;assèchement de l&#8217;étang de Marseillette.</p>
<p>Toutes les informations pratiques sont à retrouver <a href="https://www.grand-carcassonne-tourisme.fr/wp-content/uploads/2021/09/livret-jep-2021.pdf" target="_blank" rel="noopener">ici</a>.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_110 td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_110" >
<style>

/* inline tdc_css att */

.tdi_110{
margin-top:-20px !important;
padding-top:5px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_110" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lejournaltoulousain.fr%2Foccitanie%2Faude%2Fjournees-patrimoine-carcassonne-selection-129635%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Journ%C3%A9es+du+patrimoine+%C3%A0+Carcassonne+%3A+la+s%C3%A9lection+du+Journal+Toulousain&url=https%3A%2F%2Fwww.lejournaltoulousain.fr%2Foccitanie%2Faude%2Fjournees-patrimoine-carcassonne-selection-129635%2F&via=Le+Journal+Toulousain" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lejournaltoulousain.fr/occitanie/aude/journees-patrimoine-carcassonne-selection-129635/&title=Journ%C3%A9es+du+patrimoine+%C3%A0+Carcassonne+%3A+la+s%C3%A9lection+du+Journal+Toulousain" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.lejournaltoulousain.fr/occitanie/aude/journees-patrimoine-carcassonne-selection-129635/&title=Journ%C3%A9es+du+patrimoine+%C3%A0+Carcassonne+%3A+la+s%C3%A9lection+du+Journal+Toulousain" title="ReddIt" >
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Journées du patrimoine à Carcassonne : la sélection du Journal Toulousain&body=https://www.lejournaltoulousain.fr/occitanie/aude/journees-patrimoine-carcassonne-selection-129635/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_110" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_111 tdb-content-vert-top td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_111" >
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_111{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_111 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_111 .tdb-author-photo{
                    width: 96px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_111 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_111 .tdb-social-item i.td-icon-twitter,
				.tdi_111 .tdb-social-item i.td-icon-linkedin,
				.tdi_111 .tdb-social-item i.td-icon-pinterest,
				.tdi_111 .tdb-social-item i.td-icon-blogger,
				.tdi_111 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_111 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_111 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_111{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_111{
                    border: 1px solid #ededed;
                }.tdi_111 .tdb-author-info{
                    padding-bottom: 0;
                    padding-left: 10px;
                }.tdi_111 .tdb-author-photo{
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lejournaltoulousain.fr/author/redaction/" class="tdb-author-photo" title="La rédaction"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/9286c3be14ac9dabad944d10b3ac8098?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src='https://secure.gravatar.com/avatar/9286c3be14ac9dabad944d10b3ac8098?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9286c3be14ac9dabad944d10b3ac8098?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9286c3be14ac9dabad944d10b3ac8098?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-info"><a href="https://www.lejournaltoulousain.fr/author/redaction/" class="tdb-author-name">La rédaction</a><a href="https://www.lejournaltoulousain.fr"  class="tdb-author-url">https://www.lejournaltoulousain.fr</a><div class="tdb-author-descr">Le Journal toulousain est un média de solutions hebdomadaire régional, édité par la Scop News Medias 3.1 qui, à travers un dossier, développe les actualités et initiatives dans la région toulousaine. Il est le premier hebdomadaire à s'être lancé dans le journalisme de solutions en mars 2017.</div><div class="tdb-author-social"><a href="https://www.facebook.com/JournalToulousain/" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/journaltoulousain/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.linkedin.com/company/18732104" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://twitter.com/jtoulousain" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.youtube.com/user/JToulousainTV" target="_blank" title="youtube" class="tdb-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_112 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_112" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div id="taboola-below-article-thumbnails"> </div>
<p><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div></div></div></div><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 > .wpb_wrapper,
				.tdi_114 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_114 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_115 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_115{
margin-top:-50px !important;
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
margin-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_115.td-a-rec{
					text-align: center;
				}.tdi_115 .td-element-style{
					z-index: -1;
				}.tdi_115 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_115 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://bit.ly/2WO1FQb" target="blank"  class="td_spot_img_all"><img   alt="spot_img" data-src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/08/Pub-Popcon.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/08/Pub-Popcon.png"  alt="spot_img" /></noscript></a></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td_block_wrap vc_single_image tdi_116  td-single-image- td-pb-border-top td_block_template_9 "  data-td-block-uid="tdi_116"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/dossier.png');" 
			href="#"  ></a>
<style>

/* inline tdc_css att */

.tdi_116{
margin-top:-35px !important;
margin-left:-225px !important;
}

</style>
<style>
/* custom css */
.tdi_116 .td_single_image_bg{
					height: 40px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_116:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="tdm_block td_block_wrap tdm_block_image_info_box tdi_117 tdm-content-horiz-left tdm-content-vert-top td-image-info-box-style-2 td-pb-border-top td_block_template_9 tdm-mobile-full"  data-td-block-uid="tdi_117" >
<style>

/* inline tdc_css att */

.tdi_117{
margin-top:-30px !important;
padding-right:5px !important;
padding-left:5px !important;
}

</style>
<style>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</style><div class="td-block-width"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tdm-image-wrap "><div class="tdm-image-border"><span class="tdm-image-border0"></span><span class="tdm-image-border1"></span><span class="tdm-image-border2"></span></div><a class="tdm-image-box" style="background-image: url('https://www.lejournaltoulousain.fr/wp-content/uploads/2021/09/photo-une-dossier-serenite-scaled.jpg');" href="https://www.lejournaltoulousain.fr/le-dossier/crise-comment-retrouver-la-serenite-128952/"  rel="bookmark" title="Face aux multiples crises, comment retrouver la sérénité ?"></a><div class="tdm-image-description"><h3 class="tdm-title-md">Face aux multiples crises, comment retrouver la sérénité ?</h3><div class="tdm-image-meta"><p></p>
<style>
.tdi_118 svg{
					width: 18px;
                    height: auto;
				}.tdi_118{
					box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.1);
				}.tdi_118:hover{
					box-shadow:  0px 2px 26px 0px rgba(0, 0, 0, 0.1);
				}
</style><div class="tds-button td-fix-index"><a href="#" class="tds-button3 tdm-btn tdm-btn-sm tdi_118" ><span class="tdm-btn-text"></span></a></div></div></div></div></div><div class="clearfix"></div></div></div></div><div class="td_block_wrap td_flex_block_5 tdi_119 td_with_ajax_pagination td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_119" >
<style>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</style>
<style>
/* custom css */
.tdi_119 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_119 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_119 .td_module_wrap{
					padding-left: 5px;
					padding-right: 5px;
				
					padding-bottom: 6.5px;
					margin-bottom: 6.5px;
				
				    display: flex;
				}.tdi_119 .td_block_inner{
					margin-left: -5px;
					margin-right: -5px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_119 .td-module-container{
					padding: 4px;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_119 .td-module-container:before{
					bottom: -6.5px;
				
					border-width: 0 0 1px 0;
					border-style: solid;
					border-color: #eaeaea;
				
					border-color: #eaeaea;
				}.tdi_119 .entry-thumb{
					background-position: center 0%;
				}.tdi_119 .td-post-vid-time{
					display: block;
				}.tdi_119 .td-module-meta-info-top{
					padding: 0px 0px 10px 0px;
				}.tdi_119 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_119 .td-excerpt{
					display: none;
				
					font-size:= !important;
				}.tdi_119 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_119 .td-author-date{
					display: inline;
				}.tdi_119 .td-post-author-name{
					display: none;
				}.tdi_119 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_119 .entry-review-stars{
					display: none;
				}.tdi_119 .td-icon-star,
                .tdi_119 .td-icon-star-empty,
                .tdi_119 .td-icon-star-half{
					font-size: 15px;
				}.tdi_119 .td-module-comments{
					display: none;
				}.tdi_119 .td-read-more{
					display: none;
				}.tdi_119 .td-block-title a,
				.tdi_119 .td-block-title span{
					font-family:Raleway !important;font-size:12pt !important;font-weight:700 !important;text-transform:none !important;
				}.tdi_119 .entry-title{
					font-family:Raleway !important;font-size:13px !important;line-height:1.3 !important;font-weight:700 !important;
				}.tdi_119 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_119 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119 .td_module_wrap{
					padding-bottom: 6.5px !important;
					margin-bottom: 6.5px !important;
				
					padding-bottom: 6.5px;
					margin-bottom: 6.5px;
				}.tdi_119 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_119 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_119 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_119 .td-module-container:before{
					bottom: -6.5px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119 .td_module_wrap{
					padding-bottom: 6.5px !important;
					margin-bottom: 6.5px !important;
				
					padding-bottom: 6.5px;
					margin-bottom: 6.5px;
				}.tdi_119 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_119 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_119 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_119 .td-module-container:before{
					bottom: -6.5px;
				}.tdi_119 .entry-title{
					font-family:Raleway !important;font-size:12px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_119 .td_module_wrap{
					padding-bottom: 6.5px !important;
					margin-bottom: 6.5px !important;
				
					padding-bottom: 6.5px;
					margin-bottom: 6.5px;
				}.tdi_119 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_119 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_119 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_119 .td-module-container:before{
					bottom: -6.5px;
				}.tdi_119 .entry-title{
					font-family:Raleway !important;font-size:14px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}
</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>En continu</span></h4><div class="td-wrapper-pulldown-filter"><div class="td-pulldown-filter-display-option"><div id="td-pulldown-tdi_119-val" class="td-pulldown-more"><span>Filtrer par </span><i class="td-icon-menu-down"></i></div><ul class="td-pulldown-filter-list"><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_120" data-td_filter_value="" data-td_block_id="tdi_119" href="#">Filtrer par</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_121" data-td_filter_value="1" data-td_block_id="tdi_119" href="#">Actualités</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_122" data-td_filter_value="10" data-td_block_id="tdi_119" href="#">Culture</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_123" data-td_filter_value="4" data-td_block_id="tdi_119" href="#">Economie</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_124" data-td_filter_value="84" data-td_block_id="tdi_119" href="#">Le BQE</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_125" data-td_filter_value="86" data-td_block_id="tdi_119" href="#">Le Toulouse Fact Checking</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_126" data-td_filter_value="85" data-td_block_id="tdi_119" href="#">Les brèves du JT</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_127" data-td_filter_value="7007" data-td_block_id="tdi_119" href="#">Lifestyle</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_128" data-td_filter_value="6958" data-td_block_id="tdi_119" href="#">Occitanie</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_129" data-td_filter_value="6959" data-td_block_id="tdi_119" href="#">Ariège</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_130" data-td_filter_value="7029" data-td_block_id="tdi_119" href="#">Aude</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_131" data-td_filter_value="6960" data-td_block_id="tdi_119" href="#">Tarn-et-Garonne</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_132" data-td_filter_value="2560" data-td_block_id="tdi_119" href="#">Planète</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_133" data-td_filter_value="7002" data-td_block_id="tdi_119" href="#">Podcast</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_134" data-td_filter_value="3" data-td_block_id="tdi_119" href="#">Politique</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_135" data-td_filter_value="3936" data-td_block_id="tdi_119" href="#">Santé</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="tdi_136" data-td_filter_value="9" data-td_block_id="tdi_119" href="#">Sports</a></li></ul></div></div></div><div id=tdi_119 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./occitanie/ariege/actualites-ariege/" class="td-post-category">Actualités de l'Ariège</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/ariege/vaccination-anti-covid-19-plateforme-appel-ariege-ferme-129646/" rel="bookmark" title="Vaccination anti Covid-19 : la plateforme d&#8217;appel de l&#8217;Ariège a fermé">Vaccination anti Covid-19 : la plateforme d&#8217;appel de l&#8217;Ariège a fermé</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T16:04:38+02:00" >16 septembre 2021 - 16:04</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./societe/" class="td-post-category">Actualités</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/societe/nombre-relogements-menages-defavorises-double-haute-garonne-129642/" rel="bookmark" title="Le nombre de relogements de ménages défavorisés a doublé en Haute-Garonne">Le nombre de relogements de ménages défavorisés a doublé en Haute-Garonne</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T15:15:47+02:00" >16 septembre 2021 - 15:15</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./occitanie/aude/" class="td-post-category">Aude</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/aude/journees-patrimoine-carcassonne-selection-129635/" rel="bookmark" title="Journées du patrimoine à Carcassonne : la sélection du Journal Toulousain">Journées du patrimoine à Carcassonne : la sélection du Journal Toulousain</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T14:40:09+02:00" >16 septembre 2021 - 14:40</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./societe/" class="td-post-category">Actualités</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/societe/toulouse-producteur-pone-maladie-charcot-musique-129580/" rel="bookmark" title="Toulouse : le producteur Pone, atteint de la maladie de Charcot, mixe avec ses yeux">Toulouse : le producteur Pone, atteint de la maladie de Charcot, mixe avec ses yeux</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T12:37:33+02:00" >16 septembre 2021 - 12:37</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./societe/" class="td-post-category">Actualités</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/societe/toulouse-lycee-rive-gauche-129626/" rel="bookmark" title="Toulouse. Au Mirail, le lycée Rive Gauche a fait peau neuve">Toulouse. Au Mirail, le lycée Rive Gauche a fait peau neuve</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T12:08:04+02:00" >16 septembre 2021 - 12:08</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./occitanie/" class="td-post-category">Occitanie</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/tarn-et-garonne/nouveau-stationnement-montauban-129624/" rel="bookmark" title="Nouveau parking, centre-ville piéton&#8230;Ce qui change pour le stationnement à Montauban">Nouveau parking, centre-ville piéton&#8230;Ce qui change pour le stationnement à Montauban</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T10:49:57+02:00" >16 septembre 2021 - 10:49</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./societe/" class="td-post-category">Actualités</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/societe/toulouse-trafic-bus-perturbe-tisseo-sous-traitance-mobilisation-129616/" rel="bookmark" title="Toulouse. Le trafic des bus perturbé suite à une mobilisation contre la possible sous-traitance de plusieurs lignes">Toulouse. Le trafic des bus perturbé suite à une mobilisation contre la possible sous-traitance de plusieurs lignes</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T10:10:27+02:00" >16 septembre 2021 - 10:10</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./le-dossier/" class="td-post-category">Dossier</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/le-dossier/slow-media-journalisme-solution-comment-informer-sans-stresser-128897/" rel="bookmark" title="Slow média et journalisme de solution : Comment s’informer sans stresser ?">Slow média et journalisme de solution : Comment s’informer sans stresser ?</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T09:01:32+02:00" >16 septembre 2021 - 09:01</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <a href="https://www.lejournaltoulousain.fr/./politique/" class="td-post-category">Politique</a><h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/politique/jean-luc-moudenc-presente-nouvelle-feuille-route-toulouse-129601/" rel="bookmark" title="Jean-Luc Moudenc présente sa nouvelle feuille de route pour Toulouse">Jean-Luc Moudenc présente sa nouvelle feuille de route pour Toulouse</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T09:01:01+02:00" >16 septembre 2021 - 09:01</time></span></span></div>                        </div>
                    
                            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_119" data-td_block_id="tdi_119"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_119" data-td_block_id="tdi_119"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_137  tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_137" >
<style>

/* inline tdc_css att */

.tdi_137{
margin-top:-30px !important;
padding-top:10px !important;
padding-right:5px !important;
padding-bottom:40px !important;
padding-left:10px !important;
border-color:#282538 !important;
border-radius:5px !important;
border-style:solid !important;
border-width: 15px 1px 1px 1px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_137,
                .tdi_137 p{
			        font-size:14pt !important;
		        }.tdi_137{
			        color: #282538;
		        }
</style>
<div class="tdi_137_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_137_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/contactez-nous.jpg") !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style> </style></div><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><strong>Écrivez à la rédaction !</strong></p>
<p>Témoin d&#8217;un événement d&#8217;actu ?<br />
Une info ou un avis à partager ?</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_138 tdm-content-horiz-right td-pb-border-top btn-extra td_block_template_9"  data-td-block-uid="tdi_138"     >
<style>

/* inline tdc_css att */

.tdi_138{
margin-top:-90px !important;
padding-right:10px !important;
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
body .tdi_139{
					background-color: #ffc04d;
				}body .tdi_139:before{
					background-color: #282538;
				}body .tdi_139:hover:before{
					opacity: 1;
				}.tdi_139 .tdm-btn-text,
				.tdi_139 i{
					background-color: #282538;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_139 .tdm-btn-text,
				html[class*='ie'] .tdi_139 i{
				    background: none;
					color: #282538;
				}.tdi_139 svg{
				    fill: #282538;
				}.tdi_139 svg *{
				    fill: inherit;
				}body .tdi_139:hover .tdm-btn-text,
				body .tdi_139:hover i{
					color: #ffc04d;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_139:hover svg{
				    fill: #ffc04d;
				}body .tdi_139:hover svg *{
				    fill: inherit;
				}.tdi_139,
				.tdi_139:before{
					border-radius: 5px;
				}.tdi_139{
					font-family:Raleway !important;font-weight:900 !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="#" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_139" ><span class="tdm-btn-text">CONTACTEZ-NOUS</span></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_140 td_block_template_9">
<style>

/* inline tdc_css att */

.tdi_140{
margin-top:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
margin-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_140.td-a-rec{
					text-align: center;
				}.tdi_140 .td-element-style{
					z-index: -1;
				}.tdi_140 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_140 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.lejournaltoulousain.fr/abonnement-au-journal-toulousain/" class="td_spot_img_all"><img   alt="spot_img" data-src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/02/pub-abonnement-vertical.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/02/pub-abonnement-vertical.jpg"  alt="spot_img" /></noscript></a></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td_block_wrap vc_single_image tdi_141  td-single-image- td-pb-border-top td_block_template_9 "  data-td-block-uid="tdi_141"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/banniere-fb.png');" 
			href="#"  ></a>
<style>
/* custom css */
.tdi_141 .td_single_image_bg{
					height: 50px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_141:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_143 ">
<style scoped>

/* inline tdc_css att */

.tdi_143{
margin-top:-30px !important;
}

</style><div class="td-fix-index"><iframe  width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" data-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FJournalToulousain%2F&tabs&width=325&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=229862494832760" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></div><div class="td_block_wrap td_flex_block_1 tdi_144 td-pb-border-top td_block_template_9 td_flex_block"  data-td-block-uid="tdi_144" >
<style>
.tdi_144 .td_module_wrap:hover .entry-title a,
            .tdi_144 .td-pulldown-filter-link:hover,
            .tdi_144 .td-subcat-item a:hover,
            .tdi_144 .td-cur-simple-item,
            .tdi_144 .td_quote_on_blocks,
            .tdi_144 .td-opacity-cat .td-post-category:hover,
            .tdi_144 .td-opacity-read .td-read-more a:hover,
            .tdi_144 .td-opacity-author .td-post-author-name a:hover,
            .tdi_144 .td-instagram-user a,
            .tdi_144 .td-subcat-dropdown:hover .td-subcat-more span,
            .tdi_144 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #292938 !important;
            }

            .tdi_144 .td-next-prev-wrap a:hover,
            .tdi_144 .td-load-more-wrap a:hover {
                background-color: #292938 !important;
                border-color: #292938 !important;
            }

            .tdi_144 .td-read-more a,
            .tdi_144 .td-weather-information:before,
            .tdi_144 .td-weather-week:before,
            .tdi_144 .td-exchange-header:before,
            .td-footer-wrapper .tdi_144 .td-post-category,
            .tdi_144 .td-post-category:hover,
            .tdi_144 .td-subcat-dropdown ul:after,
            .tdi_144 .td-block-title:after {
                background-color: #292938 !important;
            }
</style>
<style>
/* custom css */
.tdi_144 .td-image-wrap{
					padding-bottom: 60%;
				}.tdi_144 .entry-thumb{
					background-position: center 50%;
				}.tdi_144 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_144 .td-image-container,
				.ie11 .tdi_144 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_144 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_144 .td-module-meta-info,
				.ie11 .tdi_144 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_144 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_144 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_144 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_144 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_144 .td-post-vid-time{
					display: block;
				}.tdi_144 .td-post-category{
					display: inline-block;
				}.tdi_144 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_144 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_144 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_144 .td-read-more{
					display: none;
				}.tdi_144 .td-author-date{
					display: inline;
				}.tdi_144 .td-post-author-name{
					display: inline-block;
				}.tdi_144 .td-post-date,
				.tdi_144 .td-post-author-name span{
					display: inline-block;
				}.tdi_144 .entry-review-stars{
					display: inline-block;
				}.tdi_144 .td-icon-star,
                .tdi_144 .td-icon-star-empty,
                .tdi_144 .td-icon-star-half{
					font-size: 15px;
				}.tdi_144 .td-module-comments{
					display: block;
				}.tdi_144 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_144 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_144 .entry-title{
					font-family:Raleway !important;font-size:13pt !important;
				}html:not([class*='ie']) .tdi_144 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_144 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_144 .td-module-container:before{
					bottom: -18px;
				}.tdi_144 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_144 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_144 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_144 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_144 .td-module-container:before{
					bottom: -18px;
				}.tdi_144 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_144 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_144 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_144 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_144 .td-module-container:before{
					bottom: -18px;
				}.tdi_144 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_144 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_144 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Les plus lus de la catégorie</span></h4></div><div id=tdi_144 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lejournaltoulousain.fr/occitanie/herault/herault-montpellier-bezier-agde-palavas-masque-obligatoire-125150/" rel="bookmark" class="td-image-wrap " title="Hérault. Montpellier, Béziers, Agde&#8230; masque obligatoire à temps partiel !" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lejournaltoulousain.fr/wp-content/uploads/2021/03/masque-coronavirus-CC-Bicanski-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/herault/herault-montpellier-bezier-agde-palavas-masque-obligatoire-125150/" rel="bookmark" title="Hérault. Montpellier, Béziers, Agde&#8230; masque obligatoire à temps partiel !">Hérault. Montpellier, Béziers, Agde&#8230; masque obligatoire à temps partiel !</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://www.lejournaltoulousain.fr/./occitanie/herault/" class="td-post-category">Hérault</a>
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.lejournaltoulousain.fr/author/redaction/">La rédaction</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T14:42:11+02:00" >6 juillet 2021 - 14:42</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lejournaltoulousain.fr/occitanie/tarn/covid-19-tarn-situation-epidemique-se-degrade-117450/" rel="bookmark" class="td-image-wrap " title="Covid-19 : dans le Tarn, la situation épidémique se dégrade" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lejournaltoulousain.fr/wp-content/uploads/2021/01/La-campagne-de-vaccination-contre-le-Covid-19-debute-ce-mercredi-en-Ariege-©Torstensimon-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/tarn/covid-19-tarn-situation-epidemique-se-degrade-117450/" rel="bookmark" title="Covid-19 : dans le Tarn, la situation épidémique se dégrade">Covid-19 : dans le Tarn, la situation épidémique se dégrade</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://www.lejournaltoulousain.fr/./occitanie/tarn/" class="td-post-category">Tarn</a>
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.lejournaltoulousain.fr/author/redaction/">La rédaction</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-13T13:04:51+02:00" >13 avril 2021 - 13:04</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.lejournaltoulousain.fr/occitanie/ariege/mesures-prevention-sanitaire-ariege-92645/" rel="bookmark" class="td-image-wrap " title="Deux nouvelles mesures de prévention sanitaire en Ariège" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.lejournaltoulousain.fr/wp-content/uploads/2020/10/vestiaires-club-CC-Gerald-Garitan-Wikimedia-696x390.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.lejournaltoulousain.fr/occitanie/ariege/mesures-prevention-sanitaire-ariege-92645/" rel="bookmark" title="Deux nouvelles mesures de prévention sanitaire en Ariège">Deux nouvelles mesures de prévention sanitaire en Ariège</a></h3>
                    
                                            <div class="td-editor-date">
                            <a href="https://www.lejournaltoulousain.fr/./occitanie/ariege/actualites-ariege/" class="td-post-category">Actualités de l'Ariège</a>
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.lejournaltoulousain.fr/author/severine-sarrat/">Severine Sarrat</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-05T17:47:14+02:00" >5 octobre 2020 - 17:47</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_145" class="tdc-row"><div class="vc_row tdi_146  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_146,
                .tdi_146 .tdc-columns{
                    min-height: 0;
                }.tdi_146,
				.tdi_146 .tdc-columns{
				    display: block;
				}.tdi_146 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_146{
margin-bottom:- !important;
padding-bottom:0px !important;
}

.tdi_146 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_148  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_148{
                    vertical-align: baseline;
                }.tdi_148 > .wpb_wrapper,
				.tdi_148 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_148 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_148 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_148 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_149 td_block_template_9">
<style>
/* custom css */
.tdi_149.td-a-rec{
					text-align: center;
				}.tdi_149 .td-element-style{
					z-index: -1;
				}.tdi_149 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_149 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.lejournaltoulousain.fr/abonnement-au-journal-toulousain/" class="td_spot_img_all"><img   alt="spot_img" data-src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/02/pub-abonnement-horizontal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.lejournaltoulousain.fr/wp-content/uploads/2021/02/pub-abonnement-horizontal.png"  alt="spot_img" /></noscript></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La rédaction"></span><meta itemprop="datePublished" content="2021-09-16T14:40:09+02:00"><meta itemprop="dateModified" content="2021-09-16T14:40:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lejournaltoulousain.fr/occitanie/aude/journees-patrimoine-carcassonne-selection-129635/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/logo-JT-footer.png"></span><meta itemprop="name" content="Le Journal Toulousain"></span><meta itemprop="headline" content="Journées du patrimoine à Carcassonne : la sélection du Journal Toulousain"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lejournaltoulousain.fr/wp-content/uploads/2019/02/Carcassonne-©DR.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="409"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_150" class="tdc-zone"><div class="tdc_zone tdi_151  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_151{
                    min-height: 0;
                }
</style><div id="tdi_152" class="tdc-row stretch_row"><div class="vc_row tdi_153  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_153,
                .tdi_153 .tdc-columns{
                    min-height: 0;
                }.tdi_153,
				.tdi_153 .tdc-columns{
				    display: block;
				}.tdi_153 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_153 {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_153 .tdc-row-video-background-error,
	                .tdi_153 .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
/* inline tdc_css att */

.tdi_153{
padding-top:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_153 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_152_rand_style td-element-style" ><style>
.tdi_152_rand_style{
background-color:#292938 !important;
}
 </style></div><div class="vc_column tdi_155  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_155{
                    vertical-align: baseline;
                }.tdi_155 > .wpb_wrapper,
				.tdi_155 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_155 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_155 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_155 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_156  td-single-image- td-pb-border-top td_block_template_9 "  data-td-block-uid="tdi_156"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.lejournaltoulousain.fr/wp-content/uploads/2020/12/logo-JT-footer.png');" 
			href="https://www.lejournaltoulousain.fr/"  ></a>
<style>

/* inline tdc_css att */

.tdi_156{
padding-top:40px !important;
}

</style>
<style>
/* custom css */
.tdi_156 .td_single_image_bg{
					height: 150px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_156:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div><div class="vc_column tdi_158  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_158{
                    vertical-align: baseline;
                }.tdi_158 > .wpb_wrapper,
				.tdi_158 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_158 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_158 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_158 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_159 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_159" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_159 .td-block-title > *,
            .td-theme-wrap .tdi_159 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_159 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_159 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_159 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_159 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #d6d9c8;
            }

            .td-theme-wrap .tdi_159 .td-subcat-dropdown ul:after {
                background-color: #d6d9c8;
            }
            
            
            .td-theme-wrap .tdi_159 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_159 .td_quote_on_blocks,
            .td-theme-wrap .tdi_159 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_159 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_159 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_159 .td-instagram-user a {
                color: #d6d9c8;
            }

            .td-theme-wrap .tdi_159 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_159 .td-load-more-wrap a:hover {
                background-color: #d6d9c8;
                border-color: #d6d9c8;
            }

            .td-theme-wrap .tdi_159 .td-read-more a,
            .td-theme-wrap .tdi_159 .td-weather-information:before,
            .td-theme-wrap .tdi_159 .td-weather-week:before,
            .td-theme-wrap .tdi_159 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_159 .td-post-category,
            .td-theme-wrap .tdi_159 .td-post-category:hover {
                background-color: #d6d9c8;
            }
/* inline tdc_css att */

.tdi_159{
padding-top:20px !important;
}

</style>
<style>
/* custom css */
body .tdi_159 .td-block-title a,
				body .tdi_159 .td-block-title span{
					font-family:Raleway !important;font-size:14pt !important;font-weight:800 !important;
				}
</style><h4 class="td-block-title"><span class="td-pulldown-size">A PROPOS</span></h4></div><div class="td_block_wrap td_block_text_with_title tdi_160 tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_160" >
<style>

/* inline tdc_css att */

.tdi_160{
margin-top:-20px !important;
}

</style>
<style>
/* custom css */
.tdi_160{
			        color: #d6d9c8;
		        }.tdi_160 a{
			        color: #d6d9c8;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Le Journal Toulousain est un média de solutions habilité à publier des annonces légales en Haute-Garonne. Il est édité par la Scop News Medias 3.1</p>
<div class="footer-email-wrap">Contactez-nous: <a href="mailto:redaction@lejournaltoulousain.fr">redaction@lejournaltoulousain.fr</a></div>
</div></div></div></div><div class="vc_column tdi_162  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_162{
                    vertical-align: baseline;
                }.tdi_162 > .wpb_wrapper,
				.tdi_162 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_162 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_162 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_162 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_163 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_163" >
<style>
.td-theme-wrap .tdi_163 .td-block-title > *,
            .td-theme-wrap .tdi_163 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_163 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_163 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_163 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_163 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #d6d9c8;
            }

            .td-theme-wrap .tdi_163 .td-subcat-dropdown ul:after {
                background-color: #d6d9c8;
            }
            
            
            .td-theme-wrap .tdi_163 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_163 .td_quote_on_blocks,
            .td-theme-wrap .tdi_163 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_163 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_163 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_163 .td-instagram-user a {
                color: #d6d9c8;
            }

            .td-theme-wrap .tdi_163 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_163 .td-load-more-wrap a:hover {
                background-color: #d6d9c8;
                border-color: #d6d9c8;
            }

            .td-theme-wrap .tdi_163 .td-read-more a,
            .td-theme-wrap .tdi_163 .td-weather-information:before,
            .td-theme-wrap .tdi_163 .td-weather-week:before,
            .td-theme-wrap .tdi_163 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_163 .td-post-category,
            .td-theme-wrap .tdi_163 .td-post-category:hover {
                background-color: #d6d9c8;
            }
/* inline tdc_css att */

.tdi_163{
padding-top:20px !important;
}

</style>
<style>
/* custom css */
body .tdi_163 .td-block-title a,
				body .tdi_163 .td-block-title span{
					font-family:Raleway !important;font-size:14pt !important;font-weight:800 !important;
				}
</style><h4 class="td-block-title"><span class="td-pulldown-size">SUIVEZ-NOUS</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_164 tdm-content-horiz-left td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_164" >
<style>

/* inline tdc_css att */

.tdi_164{
margin-top:-20px !important;
padding-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164{
margin-left:-30px !important;
}
}

</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_165 .tdm-social-item i{
					font-size: 19px;
					vertical-align: middle;
				}.tdi_165 .tdm-social-item i.td-icon-twitter,
				.tdi_165 .tdm-social-item i.td-icon-linkedin,
				.tdi_165 .tdm-social-item i.td-icon-pinterest,
				.tdi_165 .tdm-social-item i.td-icon-blogger,
				.tdi_165 .tdm-social-item i.td-icon-vimeo{
					font-size: 15.2px;
				}.tdi_165 .tdm-social-item{
					width: 47.5px;
					height: 47.5px;
					line-height: 47.5px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_165 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_165 .tdm-social-item i{
					color: #d6d9c8;
				}body .tdi_165 .tdm-social-item{
					background: -webkit-linear-gradient(-90deg,#777777,#3f3f3f);background: linear-gradient(-90deg,#777777,#3f3f3f);
				}.tdi_165 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_165"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/JournalToulousain"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/JournalToulousain" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/journaltoulousain/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/journaltoulousain/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/@JToulousain"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/@JToulousain" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/JToulousainTV"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/JToulousainTV" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_166" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_167  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_167,
                .tdi_167 .tdc-columns{
                    min-height: 0;
                }.tdi_167,
				.tdi_167 .tdc-columns{
				    display: block;
				}.tdi_167 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_167{
margin-bottom:-15px !important;
padding-top:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_167 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_166_rand_style td-element-style" ><style>
.tdi_166_rand_style{
background-color:#14121e !important;
}
 </style></div><div class="vc_column tdi_169  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_169{
                    vertical-align: middle;
                }.tdi_169 > .wpb_wrapper,
				.tdi_169 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_169 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_169 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_169 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_170 tagdiv-type td-pb-border-top td_block_template_9"  data-td-block-uid="tdi_170" >
<style>

/* inline tdc_css att */

.tdi_170{
margin-left:110px !important;
padding-top:5px !important;
}

</style>
<style>
/* custom css */
.tdi_170,
                .tdi_170 p{
			        font-family:Raleway !important;font-size:10pt !important;
		        }.tdi_170{
			        color: #d6d9c8;
		        }.tdi_170 a{
			        color: #d6d9c8;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>Conception graphique : <a href="https://www.221bcreative.com/" target="_blank" rel="noopener">221B</a> | Développement : <a href="https://citedelarse.fr/oikos-media/" target="_blank" rel="noopener">Oïkos Média</a><br />© Le Journal Toulousain 2021</p>
</div></div></div></div><div class="vc_column tdi_172  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_172{
                    vertical-align: baseline;
                }.tdi_172 > .wpb_wrapper,
				.tdi_172 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_172 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_172 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_172 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_173 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid="tdi_173"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_173 .tdb-menu > li .tdb-menu-sep,
                .tdi_173 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_173 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_173 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_173 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_173 .tdb-menu > li > a,
                .tdi_173 .td-subcat-more{
                    color: #d6d9c8;
                }.tdi_173 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_173 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_173 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_173 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_173 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_173 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #d6d9c8;
                }.tdi_173 .tdb-menu > li > a,
                .tdi_173 .td-subcat-more,
                .tdi_173 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Raleway !important;font-size:6pt !important;
                }.tdi_173 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_173 .tdb-menu .tdb-normal-menu ul,
                .tdi_173 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_173 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_173 .tdb-menu > li > a:after,
				.tdi_173 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #14121e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_173 class="td_block_inner td-fix-index"><ul id="menu-menu_bottom" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-64489" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64489"><a href="https://www.lejournaltoulousain.fr/qui-sommes-nous/"><div class="tdb-menu-item-text">Qui sommes-nous ?</div></a></li>
<li id="menu-item-64490" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64490"><a href="https://www.lejournaltoulousain.fr/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
<li id="menu-item-115998" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-115998"><a href="https://www.formalites-annonceslegales.fr/"><div class="tdb-menu-item-text">Publier une annonce légale</div></a></li>
<li id="menu-item-84215" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-84215"><a href="https://www.lejournaltoulousain.fr/plan-du-site/"><div class="tdb-menu-item-text">Plan du site</div></a></li>
</ul></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


		<script type="rocketlazyloadscript" data-rocket-type="text/javascript"> <!--
			function cookiesckSetCookie(c_name,value,exdays)
				{
					var exdate=new Date();
					exdate.setDate(exdate.getDate() + exdays);
					var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
					document.cookie=c_name + "=" + c_value;
				}

				function cookiesckReadCookie(name) {
					var nameEQ = name + "=";
					var cooks = document.cookie.split(';');
					for(var i=0;i < cooks.length;i++) {
						var c = cooks[i];
						while (c.charAt(0)==' ') c = c.substring(1,c.length);
							if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
						}
					return null;
				}
				jQuery(document).ready(function($){
					// cookiesckSetCookie("cookiesck","no",365);
					var cookiesck = cookiesckReadCookie('cookiesck');
					if (cookiesck != "yes"){
						$("body").append("<div id=\"cookiesck\"></div>");
						$("#cookiesck").append("<span class=\"cookiesck_inner\">En visitant ce site, vous acceptez l'utilisation de cookies afin de vous proposer les meilleurs services possibles.</span>")
							.append("<a href=\"politique-de-confidentialite\"  id=\"cookiesck_readmore\">En savoir plus</a>")
							.append("<div id=\"cookiesck_accept\">J'ai compris !</div>")
							.append("<div style=\"clear:both;\"></div>")
							.show();

						jQuery('#cookiesck_accept').click(function(){
							cookiesckSetCookie("cookiesck","yes",365);
							jQuery.post(document.location, 'set_cookie=1', function(){});
							jQuery('#cookiesck').slideUp('slow');
						});
					}
				});
				//--> </script>
				<style type="text/css">
		
			#cookiesck {
				position: fixed;
				left:0;
				right: 0;
				bottom: 0;
				z-index: 999;
				min-height: 30px;
				color: #eee;
				background: rgba(0,0,0,0.5);
				border-top: 1px solid #666;
				text-align: center;
				font-size: 14px;
				line-height: 14px;
			}
			#cookiesck .cookiesck_inner {
				padding: 10px 0;
				display: inline-block;
			}
			#cookiesck_readmore {
				float:right;
				padding:10px;
				border-radius: 3px;
				color: #ddd;
			}
			#cookiesck_readmore:hover {
				color: red;
			}
			#cookiesck_accept{
				float:right;
				padding:10px;
				margin: 1px;
				border-radius: 3px;
				background: #000;
				cursor: pointer;
				-webkit-transition: all 0.2s;
				transition: all 0.2s;
			}
			
			#cookiesck_accept:hover{
				background: green;
			}
				</style>
		

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 614355bf02ead
    -->

    <script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.0' id='awsm-ead-pdf-object-js' defer></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.0' id='awsm-ead-public-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lejournaltoulousain.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1629786449' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='rfw-script-js-extra'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/cache/min/1/wp-content/plugins/rss-feed-widget/js/functions.js?ver=1629786449' id='rfw-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/cache/min/1/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=1629786449' id='rfw-script-fitvid-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.8' id='smush-lazy-load-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://www.lejournaltoulousain.fr/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 


<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1631802815 -->